<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket? | Nők Lapja</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://noklapja.nlcafe.hu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[550,623] -->
<link itemprop="author" content="https://plus.google.com/111789025161434877683"><link rel="author" href="https://plus.google.com/111789025161434877683" />
<meta name="description"  content="A gyermekkori szexuális bántalmazás olyan lelki sebeket okoz, melyek gyógyulása évtizedekig is eltarthat." />

<meta name="keywords"  content="bántalmazás,család,gyerek,gyermekkori szexuális bántalmazás,psziché,segítség" />

<link rel="canonical" href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" />
<meta property="og:title" content="A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket? | Nők Lapja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" />
<meta property="og:image" content="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg" />
<meta itemprop="mainEntityOfPage" content="https://noklapja.nlcafe.hu" /><meta property="og:site_name" content="Nők Lapja" />
<meta property="og:description" content="A gyermekkori szexuális bántalmazás olyan lelki sebeket okoz, melyek gyógyulása évtizedekig is eltarthat." />
<meta property="article:tag" content="bántalmazás" />
<meta property="article:tag" content="család" />
<meta property="article:tag" content="gyerek" />
<meta property="article:tag" content="gyermekkori szexuális bántalmazás" />
<meta property="article:tag" content="psziché" />
<meta property="article:tag" content="segítség" />
<meta property="article:tag" content="test és lélek" />
<meta property="article:publisher" content="https://www.facebook.com/noklapja" />
<meta property="article:published_time" content="2017-11-28T18:00:19Z" />
<meta itemprop="dateModified" content="2017-11-10T15:16:37Z" /><meta property="article:modified_time" content="2017-11-10T15:16:37Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="noklapja.nlcafe.hu" />
<meta name="twitter:title" content="A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket? | Nők Lapja" />
<meta name="twitter:description" content="A gyermekkori szexuális bántalmazás olyan lelki sebeket okoz, melyek gyógyulása évtizedekig is eltarthat." />
<meta name="twitter:image" content="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg" />
<meta itemprop="image" content="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja &raquo; A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket? hozzászólás hírcsatorna" href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://noklapja.nlcafe.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpcss-css'  href='https://noklapja.nlcafe.hu/app/plugins/central-poll//css/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://noklapja.nlcafe.hu/app/plugins/central-related-posts-by-tag/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://noklapja.nlcafe.hu/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='nl-style-css'  href='https://noklapja.nlcafe.hu/app/themes/noklapja-theme/css/site.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noklapja.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noklapja.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noklapja.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='10+1 kérdés Korniss Péterhez' href='https://noklapja.nlcafe.hu/noklapja/2017/11/28/101-kerdes-korniss-peterhez/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://noklapja.nlcafe.hu/?p=22581' />
<link rel="alternate" type="application/json+oembed" href="https://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F11%2F28%2Fa-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F11%2F28%2Fa-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja" href="https://noklapja.nlcafe.hu/feed/" />
<meta property="fb:pages" content="328056823936550"><meta property="fb:pages" content="168334443229507"><meta property="fb:pages" content="147263105403859"><meta property="fb:pages" content="156384024387787"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="referrer" content="always">			<script>
				ctsIsArticlePage = true;
				ctsPageType = "article";
				var _ceCTSData = {
					'isArticlePage' : true,
					'pageType' : 'article',
					'hasRightCol' : true
				};
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="//cts.p24.hu/service/js/nlcafe-noklapja/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-22581 single-format-standard custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>
<script type="text/javascript">
	var pagecat = 'noklapja';
</script>
<div id="fb-root"></div>
<script>
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'hu'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="floatingSocialBottom">
	<a title="Facebook" target="_blank" href="https://www.facebook.com/noklapja" class="soc-fb"><i class="fa fa-facebook"></i></a>
	<a title="Instagram" target="_blank" href="https://instagram.com/nok_lapja" class="soc-it"><i class="fa fa-instagram"></i></a>
	<a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" class="soc-yt"><i class="fa fa-youtube"></i></a>
	<a title="E-mail" href="mailto:noklapjahu@centralmediacsoport.hu" class="soc-ma"><i class="fa fa-envelope-o"></i></a>
	<a title="RSS" target="_blank" href="http://noklapja.nlcafe.hu/rss" class="soc-rss"><i class="fa fa-rss"></i></a>
</div>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<nav id="page-navigation" role="navigation">
			<div class="container">
				<div class="page-logo" ><a href="/"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png" alt="Nők Lapja magazin" /></a></div>
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="menu-noklapja"><a href="https://noklapja.nlcafe.hu/noklapja"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapja-logo-sm.png" alt="Nők Lapja" /></a></li><li id="menu-ezoteria"><a href="https://noklapja.nlcafe.hu/ezoteria"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/ezoteria-logo-sm.png" alt="Ezotéria" /></a></li><li id="menu-konyha"><a href="https://noklapja.nlcafe.hu/konyha"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/konyha-logo-sm.png" alt="Konyha" /></a></li><li id="menu-psziche"><a href="https://noklapja.nlcafe.hu/psziche"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/psziche-logo-sm.png" alt="Psziché" /></a></li><li id="menu-kulonszamok"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/kulonszamok-logo-sm.png" alt="Különszámok" /><ul id="menuKulonszamok"><li id="submenu-kulonszamok-szerelem"><a href="https://noklapja.nlcafe.hu/kulonszamok-szerelem">Szerelem</a></li><li id="submenu-kulonszamok-gyerek"><a href="https://noklapja.nlcafe.hu/kulonszamok-gyerek">Gyerek</a></li><li id="submenu-kulonszamok-enterior"><a href="https://noklapja.nlcafe.hu/kulonszamok-enterior">Enteriőr</a></li><li id="submenu-kulonszamok-kert-es-virag"><a href="https://noklapja.nlcafe.hu/kulonszamok-kert-es-virag">Kert és virág</a></li><li id="submenu-kulonszamok-nyar"><a href="https://noklapja.nlcafe.hu/kulonszamok-nyar">Nyár</a></li><li id="submenu-kulonszamok-iskolavalaszto"><a href="https://noklapja.nlcafe.hu/kulonszamok-iskolavalaszto">Iskolaválasztó</a></li><li id="submenu-kulonszamok-tel"><a href="https://noklapja.nlcafe.hu/kulonszamok-tel">Tél</a></li><li id="submenu-kulonszamok-advent"><a href="https://noklapja.nlcafe.hu/kulonszamok-advent">Advent</a></li></ul></li>						<li><a href="//www.nlcafe.hu" target="_blank"><img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlcafe-logo.png" alt="Nők Lapja" /></a></li>
					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						<li class="today"><a target="_blank" rel="nofollow" href="http://wiki.startlap.hu/november-28-mirol-nevezetes/">2017. november 28.</a></li>						<li class="weather"><span><img src="https://koponyeg.hu/images/egkep/kozepesenfelhos-e-42.png" alt="közepesen felhős" title="közepesen felhős"></span><span class="temp"><strong>0</strong>°C</span></li>						<li class="floatingSocial visible-lg">

							<a class="soc-fb" href="https://www.facebook.com/noklapja" target="_blank" title="Facebook">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-facebook fa-inverse"></i>
								</span>
							</a>
							<a class="soc-it" href="https://instagram.com/nok_lapja" target="_blank" title="Instagram">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-instagram fa-inverse"></i>
								</span>
							</a>
							<a class="soc-yt" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" target="_blank" title="Youtube">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-youtube fa-inverse"></i>
								</span>
							</a>
							<a class="soc-ma" href="mailto:noklapjahu@centralmediacsoport.hu" title="E-mail">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-envelope-o fa-inverse"></i>
								</span>
							</a>
							<a class="soc-rss" href="https://noklapja.nlcafe.hu/rss" target="_blank" title="RSS">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-rss fa-inverse"></i>
								</span>
							</a>
						</li>
						<li class="menu-search">
							<i class="fa fa-search"></i>
							<form method="get" id="searchform" action="https://noklapja.nlcafe.hu/">
	<input type="text" autocomplete="off" class="field" name="s" id="s" placeholder="Keresés" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Keresés" />
</form>
						</li>
					</ul>
				</div>
			</div>
		</nav><!-- #page-navigation -->

		<nav id="site-navigation" role="navigation">
			<div class="container">
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="submenu-ajanlo"><a  href="https://noklapja.nlcafe.hu/ajanlo">Ajánló</a></li><li id="submenu-gasztro"><a  href="https://noklapja.nlcafe.hu/gasztro">Gasztro</a></li><li id="submenu-interju"><a  href="https://noklapja.nlcafe.hu/interju">Interjú</a></li><li id="submenu-olvasnivalo"><a  href="https://noklapja.nlcafe.hu/olvasnivalo">Olvasnivaló</a></li><li id="submenu-mozaik"><a  href="https://noklapja.nlcafe.hu/mozaik">Mozaik</a></li><li id="submenu-otthon"><a  href="https://noklapja.nlcafe.hu/otthon">Otthon</a></li><li class="active-category" id="submenu-test-es-lelek"><a  href="https://noklapja.nlcafe.hu/test-es-lelek">Test és Lélek</a></li><li id="submenu-spiritualitas"><a  href="https://noklapja.nlcafe.hu/spiritualitas">Spiritualitás</a></li>					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						
						<li class="horoszkop"><a href="https://noklapja.nlcafe.hu/horoszkop/2017/11/28/horoszkop-2017-11-28/">Horoszkóp</a></li>
													<li class="horoszkop"><a href="http://www.mc.hu/" target="_blank">ELŐFIZETÉS</a></li>
											</ul>
				</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
					<div class="container">
				<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
					<!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Nők Lapja." href="https://noklapja.nlcafe.hu" class="home">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Psziché category archives." href="https://noklapja.nlcafe.hu/psziche/" class="taxonomy category">Psziché</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket?</span></span>				</div>
			</div>
		
		<div class="container">
					<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
	<div id="primary" class="site-content">
						<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<div id="content" role="main">

			
				
	<article id="post-22581" class="nl-column post post-22581 type-post status-publish format-standard hentry category-psziche category-test-es-lelek tag-bantalmazas tag-csalad tag-gyerek tag-gyermekkori-szexualis-bantalmazas tag-psziche tag-segitseg">
		<div class="main-post-wrapper">
						<div class="post-title-wrapper">
				<div class="post-ac-list hidden-xs">
					<a href="https://noklapja.nlcafe.hu/tag/bantalmazas/" class="tag">bántalmazás</a><a href="https://noklapja.nlcafe.hu/tag/csalad/" class="tag">család</a><a href="https://noklapja.nlcafe.hu/tag/gyerek/" class="tag">gyerek</a><a href="https://noklapja.nlcafe.hu/tag/gyermekkori-szexualis-bantalmazas/" class="tag">gyermekkori szexuális bántalmazás</a><a href="https://noklapja.nlcafe.hu/tag/psziche/" class="tag">psziché</a><a href="https://noklapja.nlcafe.hu/tag/segitseg/" class="tag">segítség</a>					<a href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
					<a href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
				</div>

						<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="post-social hidden-xs">
						<div class="fb-like" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						<div class="cbm"></div>
						<div class="fb-share-button" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-layout="button"></div>
						<div class="cbm"></div>
						<div class="g-plusone" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-size="medium"></div>
						<div class="cb"></div>
						<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					</div>
				
									<meta itemprop="datePublished" content="2017-11-28T18:00:19+00:00"/>
								<h2 class="post-title" itemprop="headline">
					A bántalmazás árnyékában – Hogyan védhetjük meg a védteleneket?				</h2>

						<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>									<div class="lead">
						<p>
						<strong>A gyermekkori szexuális bántalmazás olyan lelki sebeket okoz, melyek gyógyulása évtizedekig is eltarthat. Vajon felvértezhetjük-e a kicsiket a kiszolgáltatottság ellen? Mit tegyünk, ha mégis megtörtént a rettenet? Egyáltalán: hogyan támogathatjuk a gyermekkori szexuális bántalmazás áldozatait? Fekete Edina írása.</strong>						</p>
					</div>
										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="entry-content">
						<p><a href="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg"><img class="size-full wp-image-22587 aligncenter" src="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg" alt="" width="600" height="450" srcset="https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad.jpg 600w, https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad-300x225.jpg 300w, https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad-160x120.jpg 160w, https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad-320x240.jpg 320w, https://noklapja.nlcafe.hu/app/uploads/2017/11/100-csalad-480x360.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>„Ma délután felmegyek nagyapához, az énekkar előtt nála töltök egy órát. Hosszan nyomom a csengőt, nagyapa nyit ajtót.</p>
<p>– Ó, hát itt van az én kisunokám – mondja, puszit nyomok az arcára, és besurranok mellette a lakásba. Nagyapa is bejön. Katonatiszt volt, szikár ember, 194 centi magas, iszonyú hosszú lába van. Odahoz egy széket, leül velem szembe, csontos kezét ráteszi a combomra, és azt mondja:</p>
<p>– Katinka, van már barátod? Mert az unokatestvérednek már van, pedig csak két hónappal idősebb nálad.</p>
<p>– Nem nagyapa, nincs barátom – mondom neki, és lesütöm a szemem. Legszívesebben elsüllyednék, nem tudom, hová kéne bújnom, de nagyapa már folytatja:</p>
<p>– Mondd csak, nem érdekel, hogy milyen együtt lenni egy fiúval?”</p>
<h3>Minden tizedik gyerek</h3>
<p>A fent idézett Soha, senkinek című színdarab idillinek induló majd szívszorongatóvá váló jelenete a gyermekkori abúzus témáját feszegeti. A világon ez az egyik legnagyobb tabu. Nem szeretünk róla beszélni, pedig sokkal gyakoribb, mint gondolnánk. Itthon 100–200 esetre derül fény évente, de a szakemberek szerint valójában tízből egy fiút vagy lányt érinthet. Legalább tíz gyereket pedig mindenki ismer, ugye?</p>
<p>A közhiedelemmel ellentétben az elkövetők döntő része nem a bokorból előugró pedofil, vagyis nem azért kényszeríti a gyereket szexuális kapcsolatra, mert beteg. Valójában az eseteknek csak körülbelül hét százalékában ismeretlen a tettes. A többit egy gyerek közelében élő személy követi el: a család egy ismerőse, a tanára, az edzője, az unokatestvére, a bátyja, a nagyapja, és megdöbbentő, de leggyakrabban a nevelőapja vagy az édesapja. Aki egyébként normális szexuális életet él, és aki többnyire egyébként is bántalmazó, az abúzus számára a gyerek feletti hatalmának a kifejeződése.</p>
<h3>Beszélj róla!</h3>
<p>Marát hatéves korától évekig zaklatta az unokabátyja. Számtalan tünet: depresszió, félelem az emberektől, fóbiák, képzelt súlyos betegségek, halálfélelem, alacsony önértékelés jelezte, hogy baj van, de a családja nem vett róla tudomást. Már felnőttként, óvodás kislánya szorongásai miatt fordult pszichológushoz, aki jelezte: valójában neki kell segítséget kapni. A négy évig tartó terápia alatt leírt gondolatait Bűn vagy bűnhődés címmel, Anoni Mara álnéven adták ki. Itthon ez volt az első mű, amiben egy áldozat szemszögéből ismerjük meg a molesztálás következményeit.</p>
<p>A könyv megjelenése után ömlöttek az üzenetek a közösségi oldalára, az érintettek felfedezték sorsukban a közös pontokat, elmesélték neki a saját megpróbáltatásaikat. Mivel a titoktól való megszabadulás az első, legbátrabb lépés a gyógyulás felé, Mara néhány társával és szakemberekkel együtt létrehozta az Anoni Mara Társaságot, melynek weboldala, a beszeljrola.hu teret ad a vallomásoknak.</p>
<p>„Évtizedekig hallgattam. Azt hittem: én is bűnös vagyok, csak velem történtek ilyen dolgok. Úgy tekintettem magamra, mint egy prostituáltra. Ez jellemző a sorstársaimra is, miközben mások történetéből egyértelmű számunkra, hogy a gyerek csakis áldozat. Ha ezek a párhuzamok a Beszélj róla! révén világossá válnak, már az is hatalmas segítség” – hangsúlyozza Mara.</p>
<h3>Mese a nem kívánt érintésekről</h3>
<p>Gyermekkori szexuális bántalmazás bármilyen műveltségű és anyagi helyzetű családban megtörténhet, hiszen ha otthon szeretetteljes is a légkör, már egyetlen elkövető is elég a környezetében, hogy áldozattá váljon. Biztosan megelőzni tehát nem lehet, de tehetünk azért, hogy a gyerek felismerje, ha ilyen helyzetbe kerül, és megossza velünk a történteket.</p>
<p>&#8230;</p>
<p><em>A cikket teljes terjedelmében a <a href="https://noklapja.nlcafe.hu/psziche/2017/11/03/nevetesre-felkeszulni-a-humor-pszichologiaja-es-segitok-az-uj-nok-lapja-pszicheben/" target="_blank">Nők Lapja Psziché 2017/7. lapszámában </a>olvashatjátok el.</em></p>
<p>Szöveg: Fekete Edina</p>
<p>Illusztráció: Getty Images</p>
		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="post-social-bottom" class="post-social-bottom">
							<div class="fb-like" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							<div class="fb-share-button" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-layout="button"></div>
							<div><div class="g-plusone" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-size="medium"></div></div>
							<div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
						</div>

								<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="crp_related" class="crp_related"><h3>Ez is érdekelhet:</h3><ul><li><a href="https://noklapja.nlcafe.hu/psziche/2015/08/11/teged-is-var-a-kreativ-onfejlesztes-trening/"    ><img src="https://noklapja.nlcafe.hu/app/uploads/2015/09/noklapjapsziche_kreativ_onfejlesztes-150x150.jpg" alt="Téged is vár a KREATÍV ÖNFEJLESZTÉS tréning!" title="Téged is vár a KREATÍV ÖNFEJLESZTÉS tréning!" width="150" height="150" class="crp_thumb" /></a><a href="https://noklapja.nlcafe.hu/psziche/2015/08/11/teged-is-var-a-kreativ-onfejlesztes-trening/"     class="crp_title">Téged is vár a KREATÍV ÖNFEJLESZTÉS tréning!</a></li><li><a href="https://noklapja.nlcafe.hu/test-es-lelek/2015/09/04/unokak-a-vilag-masik-vegen/"    ><img src="https://noklapja.nlcafe.hu/app/uploads/2015/09/noklapjapsziche_unoka_nagyszulo11-150x150.png" alt="Unokák a világ másik végén" title="Unokák a világ másik végén" width="150" height="150" class="crp_thumb" /></a><a href="https://noklapja.nlcafe.hu/test-es-lelek/2015/09/04/unokak-a-vilag-masik-vegen/"     class="crp_title">Unokák a világ másik végén</a></li><li><a href="https://noklapja.nlcafe.hu/mozaik/2015/09/06/itt-az-ideje-megtanulni-az-emotikonok-nyelven/"    ><img src="https://noklapja.nlcafe.hu/app/uploads/2015/09/emotikon-150x150.png" alt="Itt az ideje megtanulni az emotikonok nyelvén" title="Itt az ideje megtanulni az emotikonok nyelvén" width="150" height="150" class="crp_thumb" /></a><a href="https://noklapja.nlcafe.hu/mozaik/2015/09/06/itt-az-ideje-megtanulni-az-emotikonok-nyelven/"     class="crp_title">Itt az ideje megtanulni az emotikonok nyelvén</a></li><li><a href="https://noklapja.nlcafe.hu/test-es-lelek/2015/09/18/leckek-legendaktol-agatha-christie/"    ><img src="https://noklapja.nlcafe.hu/app/uploads/2015/09/agathachristie-150x150.jpg" alt="Leckék legendáktól: Agatha Christie" title="Leckék legendáktól: Agatha Christie" width="150" height="150" class="crp_thumb" /></a><a href="https://noklapja.nlcafe.hu/test-es-lelek/2015/09/18/leckek-legendaktol-agatha-christie/"     class="crp_title">Leckék legendáktól: Agatha Christie</a></li></ul><div class="crp_clear"></div></div>
					</div>

				
				<div class="post-author" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher">
					<link itemprop="url" href="https://noklapja.nlcafe.hu" />
					<span class="authorname" itemprop="name"><a href="https://noklapja.nlcafe.hu/author/admin/" title="Posts by Nők Lapja" class="url fn" rel="author">Nők Lapja</a></span>
					<span class="lastupdate">Frissítve: 2017-11-10</span>
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png">
					</span>
				</div>
			</div>
		</div>

				<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="cbm"></div>
			<div class="fb-comments" data-href="https://noklapja.nlcafe.hu/test-es-lelek/2017/11/28/a-bantalmazas-arnyekaban-hogyan-vedhetjuk-meg-a-vedteleneket/" data-numposts="5" data-width="100%"></div>
		
				<!-- CTS - content070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content070>
				<script>
					try {
						tagging.render('content070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	</article>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area" role="complementary">
					<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralelofizeteswidget-2" class="widget nl-widget widget_centralelofizeteswidget"><div class="paper-widget-image" >
	<div id="slideshowTop"></div>
	<div id="slideshow" class="paper-image">
		<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank"><div class="imgBox" ><img src="https://noklapja.nlcafe.hu/app/uploads/2017/11/2017_nok_lapja_47.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_ezoteria_elofizetes" target="_blank"><div class="imgBox" ><img src="https://noklapja.nlcafe.hu/app/uploads/2017/11/001_nez1706_1_cimlap3.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_konyha_elofizetes" target="_blank"><div class="imgBox" ><img src="https://noklapja.nlcafe.hu/app/uploads/2017/11/01.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_psziche_elofizetes" target="_blank"><div class="imgBox" ><img src="https://noklapja.nlcafe.hu/app/uploads/2017/11/psziche_07cimlap.jpg" class="sidebar-image img-responsive" /></div></a>
	</div>
</div>
<div  class="box-text" ><b>Válassz</b> <spam style="color: #ee5880" >akciós előfizetési</spam> ajánlataink közül!</div>
<div class="paper-widget-button">
	<a href="http://www.mc.hu/" target="_blank" >Megnézem</a>
</div></div>		<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
					<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class='horoszkop-widget nl-widget'>
				<div class='nl-widget-header'><span><a href="https://noklapja.nlcafe.hu/horoszkop/2017/11/28/horoszkop-2017-11-28/">Horoszkóp</a></span></div>
				<div class='horoszkop-widget-content'>
					<a href="https://noklapja.nlcafe.hu/horoszkop/2017/11/28/horoszkop-2017-11-28/">
						<img src="https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/horoszkop.png" alt="Horoszkóp" />
					</a>
				</div>
			</div>

					<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
	<div class="widget">

        <div id="hp_partnerbox" style="width: 100%; background-color: white;">
            <script src="https://img.hazipatika.com/partner_box/index.js" type="text/javascript"></script>
            <link href="https://img.hazipatika.com/partner_box/index.css" rel="stylesheet" type="text/css">
            <p class="hp_head"><strong>Még több egészség témájú olvasnivaló itt:</strong></p>
            <table width="100%" cellpadding="0" cellspacing="0" border="0" id="hp_partnerbox_labels">
                <tr>
                    <td><span onclick="return hp_partnerbox_SetPage(1);" id="hp_label_1">Hírek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(2);" id="hp_label_2">Hasznos linkek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(3);" id="hp_label_3">Gyakori témák</span></td>
                </tr>
            </table>
            <div id="hp_partnerbox_container_1" class="hp_partnerbox_container">
                <div id="hp_partnerbox_container_ajax_content"><!-- here come the articles --></div>
            </div>
            <div id="hp_partnerbox_container_2" class="hp_partnerbox_container">
                <ul>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/betegsegek_a_z">Betegségek A-tól Z-ig</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/laboreredmenyek">Laboreredmények</a></li>
                    <li><a rel="nofollow" href="http://orvosvalaszol.hazipatika.com">Orvos Válaszol</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/patikak">Patikakereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/bno">BNO-kereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/korhazak">Kórházkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogynovenytar">Gyógynövénytár</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/taplalkozas/tapanyag_tablazat">Tápanyag táblázat</a></li>
                    <!--li><a rel="nofollow" href="http://www.hazipatika.com/">Kalkulátorok</a></li-->
                </ul>
            </div>
            <div id="hp_partnerbox_container_3" class="hp_partnerbox_container">
                <table cellpadding="0" cellspacing="0" border="0">
                    <tr valign="top">
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/alkoholizmus/2624">alkoholizmus</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/anorexia/544">anorexia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/cukorbetegseg/158">cukorbetegség tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/depresszio/188">depresszió</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ekcema/259">ekcéma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/epeko/270">epekő</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/fogamzasgatlo/13439">fogamzásgátlás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/hasmenes/146">hasmenés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/herpesz/1168">herpesz</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/kullancs/308">kullancs</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/lyme-kor/309">lyme kór tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/magas_vernyomas/1639">magas vérnyomás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/melanoma/491">melanoma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/menstruacio/831">menstruáció</a></li>
                            </ul>
                        </td>
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ovsomor/1667">övsömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/panikbetegseg/3703">pánikbetegség</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/parkinson-kor/122">parkinson kór</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/pikkelysomor/2198">pikkelysömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/prosztata/147">prosztata</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/skizofrenia/16154">skizofrénia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/stroke/958">stroke</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szedules/3157">szédülés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szemcsepp/1894">szemcsepp</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szklerozis_multiplex/13212">szklerózis multiplex</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/trombozis/2021">trombózis</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudogyulladas/250">tüdőgyulladás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudoszures/5340">tüdőszűrés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/vakbelgyulladas/282">vakbélgyulladás</a></li>
                            </ul>
                        </td>
                    </tr>
                </table>
            </div>
            <script src="https://media.hazipatika.com/partner_box/get_articles.js" type="text/javascript"></script>
        </div>
	</div>
		</div><!-- #secondary -->
	
					<!-- CTS - bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=bottom>
				<script>
					try {
						tagging.render('bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div><!-- .container -->
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			<a href="https://noklapja.nlcafe.hu/impresszum">Impresszum</a>
			<a href="https://noklapja.nlcafe.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
			<a href="https://noklapja.nlcafe.hu/adatvedelem">Adatvédelem</a>
			<a href="https://noklapja.nlcafe.hu/oldalterkep">Oldaltérkép</a>
			<a href="//www.cmsales.hu/termekek/magazin/p/n-k-lapja" target="_blank">Médiaajánlat</a>
		</div><!-- .site-info -->
		<div class="site-info copyright">
			<span>Nők Lapja - nőklapja.hu, Central Médiacsoport Zrt. Minden jog fenntartva.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

	</script><div class='cp-loading-gif'>
            <div>
                <img src='https://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/loader-noklapja.gif' />
            </div>
          </div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"https:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/app/plugins/central-poll//js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"ajaxUrl":"https:\/\/noklapja.nlcafe.hu\/wp-admin\/admin-ajax.php","ajaxNonce":"944dfceb65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/app/plugins/central-poll//js/polls.js'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/site.js?ver=1.1'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/fb-graph.js'></script>
<script type='text/javascript' src='https://noklapja.nlcafe.hu/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
