<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>4 tipp, hogy könnyebben kezeljük az érzelmeinket | Nők Lapja</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noklapja.nlcafe.hu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[550,608] -->
<link itemprop="author" content="https://plus.google.com/111789025161434877683"><link rel="author" href="https://plus.google.com/111789025161434877683" />
<meta name="description"  content="Így tanulhatjuk meg, hogyan kezeljük az érzéseinket." />

<meta name="keywords"  content="érzelmek,érzelmi kilengés,érzések,ingatag,kapcsolat,pszichológia,stressz,szorongás" />

<link rel="canonical" href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" />
<meta property="og:title" content="4 tipp, hogy könnyebben kezeljük az érzelmeinket | Nők Lapja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" />
<meta property="og:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg" />
<meta itemprop="mainEntityOfPage" content="http://noklapja.nlcafe.hu" /><meta property="og:site_name" content="Nők Lapja" />
<meta property="og:description" content="Így tanulhatjuk meg, hogyan kezeljük az érzéseinket." />
<meta property="article:tag" content="érzelmek" />
<meta property="article:tag" content="érzelmi kilengés" />
<meta property="article:tag" content="érzések" />
<meta property="article:tag" content="ingatag" />
<meta property="article:tag" content="kapcsolat" />
<meta property="article:tag" content="pszichológia" />
<meta property="article:tag" content="stressz" />
<meta property="article:tag" content="szorongás" />
<meta property="article:tag" content="test és lélek" />
<meta property="article:publisher" content="https://www.facebook.com/noklapja" />
<meta property="article:published_time" content="2017-09-07T07:30:38Z" />
<meta itemprop="dateModified" content="2017-09-06T17:58:53Z" /><meta property="article:modified_time" content="2017-09-06T17:58:53Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="noklapja.nlcafe.hu" />
<meta name="twitter:title" content="4 tipp, hogy könnyebben kezeljük az érzelmeinket | Nők Lapja" />
<meta name="twitter:description" content="Így tanulhatjuk meg, hogyan kezeljük az érzéseinket." />
<meta name="twitter:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg" />
<meta itemprop="image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja &raquo; 4 tipp, hogy könnyebben kezeljük az érzelmeinket hozzászólás hírcsatorna" href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://noklapja.nlcafe.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpcss-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-poll//css/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-related-posts-by-tag/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='nl-style-css'  href='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/css/site.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noklapja.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noklapja.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noklapja.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A váratlanról és a várva várt dolgokról – Címlapinterjú Szinetár Dórával és Makranczi Zalánnal' href='http://noklapja.nlcafe.hu/noklapja/2017/09/06/a-varatlanrol-es-a-varva-vart-dolgokrol-cimlapinterju-szinetar-doraval-es-makranczi-zalannal/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://noklapja.nlcafe.hu/?p=20437' />
<link rel="alternate" type="application/json+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F09%2F07%2F4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F09%2F07%2F4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja" href="http://noklapja.nlcafe.hu/feed/" />
<meta name="fb:pages" content="156384024387787"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/nlcafe-noklapja/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-20437 single-format-standard custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>
<script type="text/javascript">
	var pagecat = 'noklapja';
</script>
<div id="fb-root"></div>
<script>
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'hu'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="floatingSocialBottom">
	<a title="Facebook" target="_blank" href="https://www.facebook.com/noklapja" class="soc-fb"><i class="fa fa-facebook"></i></a>
	<a title="Instagram" target="_blank" href="https://instagram.com/nok_lapja" class="soc-it"><i class="fa fa-instagram"></i></a>
	<a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" class="soc-yt"><i class="fa fa-youtube"></i></a>
	<a title="E-mail" href="mailto:noklapjahu@centralmediacsoport.hu" class="soc-ma"><i class="fa fa-envelope-o"></i></a>
	<a title="RSS" target="_blank" href="http://noklapja.nlcafe.hu/rss" class="soc-rss"><i class="fa fa-rss"></i></a>
</div>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<nav id="page-navigation" role="navigation">
			<div class="container">
				<div class="page-logo" ><a href="/"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png" alt="Nők Lapja magazin" /></a></div>
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="menu-noklapja"><a href="http://noklapja.nlcafe.hu/noklapja"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapja-logo-sm.png" alt="Nők Lapja" /></a></li><li id="menu-ezoteria"><a href="http://noklapja.nlcafe.hu/ezoteria"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/ezoteria-logo-sm.png" alt="Ezotéria" /></a></li><li id="menu-konyha"><a href="http://noklapja.nlcafe.hu/konyha"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/konyha-logo-sm.png" alt="Konyha" /></a></li><li id="menu-psziche"><a href="http://noklapja.nlcafe.hu/psziche"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/psziche-logo-sm.png" alt="Psziché" /></a></li><li id="menu-kulonszamok"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/kulonszamok-logo-sm.png" alt="Különszámok" /><ul id="menuKulonszamok"><li id="submenu-kulonszamok-szerelem"><a href="http://noklapja.nlcafe.hu/kulonszamok-szerelem">Szerelem</a></li><li id="submenu-kulonszamok-gyerek"><a href="http://noklapja.nlcafe.hu/kulonszamok-gyerek">Gyerek</a></li><li id="submenu-kulonszamok-enterior"><a href="http://noklapja.nlcafe.hu/kulonszamok-enterior">Enteriőr</a></li><li id="submenu-kulonszamok-kert-es-virag"><a href="http://noklapja.nlcafe.hu/kulonszamok-kert-es-virag">Kert és virág</a></li><li id="submenu-kulonszamok-nyar"><a href="http://noklapja.nlcafe.hu/kulonszamok-nyar">Nyár</a></li><li id="submenu-kulonszamok-iskolavalaszto"><a href="http://noklapja.nlcafe.hu/kulonszamok-iskolavalaszto">Iskolaválasztó</a></li><li id="submenu-kulonszamok-tel"><a href="http://noklapja.nlcafe.hu/kulonszamok-tel">Tél</a></li><li id="submenu-kulonszamok-advent"><a href="http://noklapja.nlcafe.hu/kulonszamok-advent">Advent</a></li></ul></li>						<li><a href="//www.nlkonyvklub.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlkonyvklub-logo-sm.png" alt="Nők Lapja" /></a></li>
						<li><a href="//www.nlcafe.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlcafe-logo.png" alt="Nők Lapja" /></a></li>
					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						<li class="today"><a target="_blank" rel="nofollow" href="http://wiki.startlap.hu/szeptember- 7-mirol-nevezetes/">2017. szeptember 07.</a></li>						<li class="weather"><span><img src="http://koponyeg.hu/images/egkep/felhos-42.png" alt="gyengén felhős" title="gyengén felhős"></span><span class="temp"><strong>17</strong>°C</span></li>						<li class="floatingSocial visible-lg">

							<a class="soc-fb" href="https://www.facebook.com/noklapja" target="_blank" title="Facebook">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-facebook fa-inverse"></i>
								</span>
							</a>
							<a class="soc-it" href="https://instagram.com/nok_lapja" target="_blank" title="Instagram">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-instagram fa-inverse"></i>
								</span>
							</a>
							<a class="soc-yt" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" target="_blank" title="Youtube">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-youtube fa-inverse"></i>
								</span>
							</a>
							<a class="soc-ma" href="mailto:noklapjahu@centralmediacsoport.hu" title="E-mail">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-envelope-o fa-inverse"></i>
								</span>
							</a>
							<a class="soc-rss" href="http://noklapja.nlcafe.hu/rss" target="_blank" title="RSS">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-rss fa-inverse"></i>
								</span>
							</a>
						</li>
						<li class="menu-search">
							<i class="fa fa-search"></i>
							<form method="get" id="searchform" action="http://noklapja.nlcafe.hu/">
	<input type="text" autocomplete="off" class="field" name="s" id="s" placeholder="Keresés" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Keresés" />
</form>
						</li>
					</ul>
				</div>
			</div>
		</nav><!-- #page-navigation -->

		<nav id="site-navigation" role="navigation">
			<div class="container">
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="submenu-ajanlo"><a  href="http://noklapja.nlcafe.hu/ajanlo">Ajánló</a></li><li id="submenu-gasztro"><a  href="http://noklapja.nlcafe.hu/gasztro">Gasztro</a></li><li id="submenu-interju"><a  href="http://noklapja.nlcafe.hu/interju">Interjú</a></li><li id="submenu-olvasnivalo"><a  href="http://noklapja.nlcafe.hu/olvasnivalo">Olvasnivaló</a></li><li id="submenu-mozaik"><a  href="http://noklapja.nlcafe.hu/mozaik">Mozaik</a></li><li id="submenu-otthon"><a  href="http://noklapja.nlcafe.hu/otthon">Otthon</a></li><li class="active-category" id="submenu-test-es-lelek"><a  href="http://noklapja.nlcafe.hu/test-es-lelek">Test és Lélek</a></li><li id="submenu-spiritualitas"><a  href="http://noklapja.nlcafe.hu/spiritualitas">Spiritualitás</a></li>					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						
						<li class="horoszkop"><a href="http://noklapja.nlcafe.hu/horoszkop/2017/09/06/horoszkop-2017-09-06/">Horoszkóp</a></li>
													<li class="horoszkop"><a href="http://www.mc.hu/" target="_blank">ELŐFIZETÉS</a></li>
											</ul>
				</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
					<div class="container">
				<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
					<!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Nők Lapja." href="http://noklapja.nlcafe.hu" class="home">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Test és Lélek category archives." href="http://noklapja.nlcafe.hu/test-es-lelek/" class="taxonomy category">Test és Lélek</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">4 tipp, hogy könnyebben kezeljük az érzelmeinket</span></span>				</div>
			</div>
		
		<div class="container">
					<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
	<div id="primary" class="site-content">
						<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<div id="content" role="main">

			
				
	<article id="post-20437" class="nl-column post post-20437 type-post status-publish format-standard hentry category-test-es-lelek tag-erzelmek tag-erzelmi-kilenges tag-erzesek tag-ingatag tag-kapcsolat tag-pszichologia tag-stressz tag-szorongas">
		<div class="main-post-wrapper">
						<div class="post-title-wrapper">
				<div class="post-ac-list hidden-xs">
					<a href="http://noklapja.nlcafe.hu/tag/erzelmek/" class="tag">érzelmek</a><a href="http://noklapja.nlcafe.hu/tag/erzelmi-kilenges/" class="tag">érzelmi kilengés</a><a href="http://noklapja.nlcafe.hu/tag/erzesek/" class="tag">érzések</a><a href="http://noklapja.nlcafe.hu/tag/ingatag/" class="tag">ingatag</a><a href="http://noklapja.nlcafe.hu/tag/kapcsolat/" class="tag">kapcsolat</a><a href="http://noklapja.nlcafe.hu/tag/pszichologia/" class="tag">pszichológia</a><a href="http://noklapja.nlcafe.hu/tag/stressz/" class="tag">stressz</a><a href="http://noklapja.nlcafe.hu/tag/szorongas/" class="tag">szorongás</a>					<a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
					<a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
				</div>

						<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="post-social hidden-xs">
						<div class="fb-like" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						<div class="cbm"></div>
						<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-layout="button"></div>
						<div class="cbm"></div>
						<div class="g-plusone" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-size="medium"></div>
						<div class="cb"></div>
						<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					</div>
				
									<meta itemprop="datePublished" content="2017-09-07T07:30:38+00:00"/>
								<h2 class="post-title" itemprop="headline">
					4 tipp, hogy könnyebben kezeljük az érzelmeinket				</h2>

						<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>									<div class="lead">
						<p>
						<strong>Van úgy, hogy néha az érzéseink annyira a hatalmukba kerítenek minket, hogy egy idő után már koordinálni sem tudjuk őket. Az aktuális érzelmeink meg tudják határozni a hangulatunkat, a napjainkat, sőt, a másokkal való kapcsolatainkat is, éppen ezért nem árt megtanulni, hogyan kezeljük őket. </strong>						</p>
					</div>
										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="entry-content">
						<h3><a href="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg"><img class="size-full wp-image-20444 aligncenter" src="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg" alt="" width="600" height="450" srcset="http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek.jpg 600w, http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek-300x225.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek-160x120.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek-320x240.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2017/08/erzelmek-480x360.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></h3>
<h3>Fogadjuk el a kilengéseket is</h3>
<p>Az érzelmeinket nem tudjuk ki- és bekapcsolni – akár tetszik, akár nem – ez pedig néha azzal jár, hogy egy-egy nagyobb kilengést is el kell viselnünk. Minél szigorúbb szabályok közé szorítjuk magunkat, annál inkább leszünk hajlamosak a kitörésekre – ez a jele ugyanis annak, hogy több <a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/16/szabadabban-elni-12-mod-amivel-barmikor-megtehetjuk/" target="_blank">szabadságra</a> lenne szükségünk érzelmileg. <a href="http://noklapja.nlcafe.hu/spiritualitas/2017/03/29/elfojtott-noi-letrol-arulkodik-az-ezerarcu-kor/" target="_blank">Elfojtani</a> semmiképp sem érdemes, mert csak komolyabb baj történhet, tartós <a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/06/13/8-mod-amivel-a-szorongas-szupererove-alakithato/" target="_blank">szorongás</a> vagy akár depresszió is előállhat. A legjobb, ha elfogadjuk, hogy az időről időre feltámadó heves érzelmek az emberi természet részei. Éljük meg őket, figyeljük meg, mikor jelentkeznek, és mi segít elcsitulni, hogy az <a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/04/25/magabiztossag-egy-het-alatt-avagy-instant-lelki-trening-mindenkinek/" target="_blank">önismeretünk</a> is fejlődjön.</p>
<h3>Ne kategorizáljunk</h3>
<p>Maguk az érzelmek nem pozitívak vagy negatívak, csupán az emberi agy titulálja jónak, illetve rossznak. Ennek őseink idejében evolúciós szerepe volt, hiszen régen ez segített elkerülni a komoly külső veszélyeket, ami a túléléshez volt fontos. Ahogyan azonban a nyelvi eszközeink fejlődtek, ennek a régi tapasztalásnak az alapján, úgy aggattuk rá a jó és a rossz címkéket az érzéseinkre is. Azzal viszont, hogy negatív jelzővel látunk el bizonyos érzéseket, és ezeket tudatosan igyekszünk távol tartani magunktól, csak sokkal jobban gúzsba kötjük magunkat. Mi tehát a megoldás? Ha az ember hagyná, hogy az érzelmek teljes skáláját megtapasztalja anélkül, hogy címkékkel látná el őket, sokkal felszabadultabb lenne. Ha például nem próbálunk mindenáron ellenállni a <a href="http://noklapja.nlcafe.hu/mozaik/2017/03/13/erosebb-vagyok-a-felelemnel-10-inspiralo-idezet-malalatol/" target="_blank">félelemnek</a>, akkor az nem fog meghatározni. Tapasztalat. 😉</p>
<h3>Nem vagyunk egyek az <a href="http://noklapja.nlcafe.hu/noklapja/2016/06/01/megtervezett-vagy-erzelmek-altal-vezerelt-elet-melyik-a-jobb/" target="_blank">érzelmeinkkel</a></h3>
<p>Az érzelmek természetüknél fogva rendkívül erősek, fontos azonban tisztázni magunkban, hogy mi nem vagyunk egyek velük. Inkább olyan értékes emberként gondoljunk magunkra, aki folyamatosan változó érzelmekkel rendelkezik. Ez ellentmondásosnak tűnhet, de valójában nem az. Amikor ugyanis magunkról és az érzéseinkről egy dologként gondolkodunk, akaratlanul is összeolvadunk velük. Ha viszont felismerjük az érzelmeket, amiket az adott helyzetben átélünk anélkül, hogy azonosulnánk velük, nem fogják meghatározni a viselkedésünket.</p>
<h3>Mindig van választásunk</h3>
<p>Egy gondolat vagy egy adott érzés, ami hatalmába kerít még nem kell, hogy megakadályozzon minket a tettekben. Könnyű azt gondolni, hogy rémültek vagyunk, és ezért megszólalni sem tudunk – ez azonban csak az elme trükkje. Az érzéseinket nem választhatjuk meg, azt azonban igen, hogyan reagálunk rájuk. Ez hatalmas felelősség, viszont rengeteg önbizalmat ad, ha megtanulunk így élni.</p>
<p><em>A <a href="http://noklapja.nlcafe.hu/noklapja/" target="_blank">Nők Lapja </a>Lélek rovatában és a <a href="http://noklapja.nlcafe.hu/psziche/" target="_blank">Nők Lapja Psziché</a> lapszámaiban további érdekességeket találtok az érzelmekről.</em></p>
<p>Szöveg: F.R.</p>
<p>Fotó: Thinkstock</p>
<p>(<a href="https://www.psychologytoday.com/blog/blamestorming/201708/how-manage-your-emotions" target="_blank">psychologytoday.com</a>)</p>
		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="post-social-bottom" class="post-social-bottom">
							<div class="fb-like" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-layout="button"></div>
							<div><div class="g-plusone" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-size="medium"></div></div>
							<div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
						</div>

								<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="crp_related" class="crp_related"><h3>Ez is érdekelhet:</h3><ul><li><a href="http://noklapja.nlcafe.hu/psziche/2015/08/28/a-nevetestol-konnyebben-kifecsegjuk-a-titkainkat/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/08/nevetes1-150x150.jpg" alt="A nevetéstől könnyebben kifecsegjük a titkainkat?" title="A nevetéstől könnyebben kifecsegjük a titkainkat?" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/psziche/2015/08/28/a-nevetestol-konnyebben-kifecsegjuk-a-titkainkat/"     class="crp_title">A nevetéstől könnyebben kifecsegjük a titkainkat?</a></li><li><a href="http://noklapja.nlcafe.hu/test-es-lelek/2015/09/22/nok-egymas-ellen/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/09/nokegymasellen-150x150.jpg" alt="Nők egymás ellen?" title="Nők egymás ellen?" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/test-es-lelek/2015/09/22/nok-egymas-ellen/"     class="crp_title">Nők egymás ellen?</a></li><li><a href="http://noklapja.nlcafe.hu/psziche/2015/11/06/gyozd-le-a-felelmeid-es-boldogabb-leszel-interju-dr-almasi-kittivel/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/11/Almasi-Kitti-150x150.jpg" alt="Győzd le a félelmeid, és boldogabb leszel! &#8211; Interjú Dr. Almási Kittivel" title="Győzd le a félelmeid, és boldogabb leszel! &#8211; Interjú Dr. Almási Kittivel" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/psziche/2015/11/06/gyozd-le-a-felelmeid-es-boldogabb-leszel-interju-dr-almasi-kittivel/"     class="crp_title">Győzd le a félelmeid, és boldogabb leszel! &#8211;&hellip;</a></li><li><a href="http://noklapja.nlcafe.hu/test-es-lelek/2015/11/13/letezik-meg-platoi-szerelem/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/11/lelek-150x150.jpg" alt="Létezik még plátói szerelem?" title="Létezik még plátói szerelem?" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/test-es-lelek/2015/11/13/letezik-meg-platoi-szerelem/"     class="crp_title">Létezik még plátói szerelem?</a></li></ul><div class="crp_clear"></div></div>
					</div>

				
				<div class="post-author" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher">
					<link itemprop="url" href="http://noklapja.nlcafe.hu" />
					<span class="authorname" itemprop="name"><a href="http://noklapja.nlcafe.hu/author/noklapja2/" title="Posts by noklapja2" class="url fn" rel="author">noklapja2</a></span>
					<span class="lastupdate">Frissítve: 2017-09-06</span>
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png">
					</span>
				</div>
			</div>
		</div>

				<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="cbm"></div>
			<div class="fb-comments" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/09/07/4-tipp-hogy-konnyebben-kezeljuk-az-erzelmeinket/" data-numposts="5" data-width="100%"></div>
		
				<!-- CTS - content070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content070>
				<script>
					try {
						tagging.render('content070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	</article>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area" role="complementary">
					<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralelofizeteswidget-2" class="widget nl-widget widget_centralelofizeteswidget"><div class="paper-widget-image" >
	<div id="slideshowTop"></div>
	<div id="slideshow" class="paper-image">
		<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/09/nl36-b1.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_ezoteria_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/001_nez1704_vkn.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_konyha_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/01.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_psziche_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/1704_cimlapez.jpg" class="sidebar-image img-responsive" /></div></a>
	</div>
</div>
<div  class="box-text" ><b>Válassz</b> <spam style="color: #ee5880" >akciós előfizetési</spam> ajánlataink közül!</div>
<div class="paper-widget-button">
	<a href="http://www.mc.hu/" target="_blank" >Megnézem</a>
</div></div>		<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
					<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class='horoszkop-widget nl-widget'>
				<div class='nl-widget-header'><span><a href="http://noklapja.nlcafe.hu/horoszkop/2017/09/06/horoszkop-2017-09-06/">Horoszkóp</a></span></div>
				<div class='horoszkop-widget-content'>
					<a href="http://noklapja.nlcafe.hu/horoszkop/2017/09/06/horoszkop-2017-09-06/">
						<img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/horoszkop.png" alt="Horoszkóp" />
					</a>
				</div>
			</div>

					<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
	<div class="widget">

        <div id="hp_partnerbox" style="width: 100%; background-color: white;">
            <script src="http://img.hazipatika.com/partner_box/index.js" type="text/javascript"></script>
            <link href="http://img.hazipatika.com/partner_box/index.css" rel="stylesheet" type="text/css">
            <p class="hp_head"><strong>Még több egészség témájú olvasnivaló itt:</strong></p>
            <table width="100%" cellpadding="0" cellspacing="0" border="0" id="hp_partnerbox_labels">
                <tr>
                    <td><span onclick="return hp_partnerbox_SetPage(1);" id="hp_label_1">Hírek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(2);" id="hp_label_2">Hasznos linkek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(3);" id="hp_label_3">Gyakori témák</span></td>
                </tr>
            </table>
            <div id="hp_partnerbox_container_1" class="hp_partnerbox_container">
                <div id="hp_partnerbox_container_ajax_content"><!-- here come the articles --></div>
            </div>
            <div id="hp_partnerbox_container_2" class="hp_partnerbox_container">
                <ul>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/betegsegek_a_z">Betegségek A-tól Z-ig</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/laboreredmenyek">Laboreredmények</a></li>
                    <li><a rel="nofollow" href="http://orvosvalaszol.hazipatika.com">Orvos Válaszol</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/patikak">Patikakereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/bno">BNO-kereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/korhazak">Kórházkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogynovenytar">Gyógynövénytár</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/taplalkozas/tapanyag_tablazat">Tápanyag táblázat</a></li>
                    <!--li><a rel="nofollow" href="http://www.hazipatika.com/">Kalkulátorok</a></li-->
                </ul>
            </div>
            <div id="hp_partnerbox_container_3" class="hp_partnerbox_container">
                <table cellpadding="0" cellspacing="0" border="0">
                    <tr valign="top">
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/alkoholizmus/2624">alkoholizmus</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/anorexia/544">anorexia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/cukorbetegseg/158">cukorbetegség tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/depresszio/188">depresszió</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ekcema/259">ekcéma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/epeko/270">epekő</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/fogamzasgatlo/13439">fogamzásgátlás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/hasmenes/146">hasmenés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/herpesz/1168">herpesz</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/kullancs/308">kullancs</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/lyme-kor/309">lyme kór tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/magas_vernyomas/1639">magas vérnyomás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/melanoma/491">melanoma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/menstruacio/831">menstruáció</a></li>
                            </ul>
                        </td>
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ovsomor/1667">övsömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/panikbetegseg/3703">pánikbetegség</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/parkinson-kor/122">parkinson kór</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/pikkelysomor/2198">pikkelysömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/prosztata/147">prosztata</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/skizofrenia/16154">skizofrénia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/stroke/958">stroke</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szedules/3157">szédülés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szemcsepp/1894">szemcsepp</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szklerozis_multiplex/13212">szklerózis multiplex</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/trombozis/2021">trombózis</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudogyulladas/250">tüdőgyulladás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudoszures/5340">tüdőszűrés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/vakbelgyulladas/282">vakbélgyulladás</a></li>
                            </ul>
                        </td>
                    </tr>
                </table>
            </div>
            <script src="http://media.hazipatika.com/partner_box/get_articles.js" type="text/javascript"></script>
        </div>
	</div>
		</div><!-- #secondary -->
	
					<!-- CTS - bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=bottom>
				<script>
					try {
						tagging.render('bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div><!-- .container -->
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			<a href="http://noklapja.nlcafe.hu/impresszum">Impresszum</a>
			<a href="http://noklapja.nlcafe.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
			<a href="http://noklapja.nlcafe.hu/adatvedelem">Adatvédelem</a>
			<a href="http://noklapja.nlcafe.hu/oldalterkep">Oldaltérkép</a>
			<a href="//www.cmsales.hu/termekek/magazin/p/n-k-lapja" target="_blank">Médiaajánlat</a>
		</div><!-- .site-info -->
		<div class="site-info copyright">
			<span>Nők Lapja - nőklapja.hu, Central Médiacsoport Zrt. Minden jog fenntartva.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

	</script><div class='cp-loading-gif'>
            <div>
                <img src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/loader-noklapja.gif' />
            </div>
          </div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"ajaxUrl":"http:\/\/noklapja.nlcafe.hu\/wp-admin\/admin-ajax.php","ajaxNonce":"e36fc456db"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/polls.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/site.js?ver=1.1'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/fb-graph.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
