<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>8 hatékony módszer felnőttkori nyelvtanuláshoz | Nők Lapja</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noklapja.nlcafe.hu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[550,606] -->
<link itemprop="author" content="https://plus.google.com/111789025161434877683"><link rel="author" href="https://plus.google.com/111789025161434877683" />
<meta name="description"  content="Módszerek, melyekkel könnyebben sajátíthatunk el idegen nyelveket." />

<meta name="keywords"  content="felnőttkori nyelvtanulás,idegen nyelv,nyelvtanulás,nyelvtanulás otthon,tanulás" />

<link rel="canonical" href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" />
<meta property="og:title" content="8 hatékony módszer felnőttkori nyelvtanuláshoz | Nők Lapja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" />
<meta property="og:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg" />
<meta itemprop="mainEntityOfPage" content="http://noklapja.nlcafe.hu" /><meta property="og:site_name" content="Nők Lapja" />
<meta property="og:description" content="Módszerek, melyekkel könnyebben sajátíthatunk el idegen nyelveket." />
<meta property="article:tag" content="felnőttkori nyelvtanulás" />
<meta property="article:tag" content="idegen nyelv" />
<meta property="article:tag" content="nyelvtanulás" />
<meta property="article:tag" content="nyelvtanulás otthon" />
<meta property="article:tag" content="tanulás" />
<meta property="article:tag" content="test és lélek" />
<meta property="article:publisher" content="https://www.facebook.com/noklapja" />
<meta property="article:published_time" content="2017-08-21T10:23:58Z" />
<meta itemprop="dateModified" content="2017-08-21T10:23:58Z" /><meta property="article:modified_time" content="2017-08-21T10:23:58Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="noklapja.nlcafe.hu" />
<meta name="twitter:title" content="8 hatékony módszer felnőttkori nyelvtanuláshoz | Nők Lapja" />
<meta name="twitter:description" content="Módszerek, melyekkel könnyebben sajátíthatunk el idegen nyelveket." />
<meta name="twitter:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg" />
<meta itemprop="image" content="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja &raquo; 8 hatékony módszer felnőttkori nyelvtanuláshoz hozzászólás hírcsatorna" href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://noklapja.nlcafe.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpcss-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-poll//css/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-related-posts-by-tag/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='nl-style-css'  href='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/css/site.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noklapja.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noklapja.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noklapja.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tegyetek jót, mert tudtok! – Riport a határon túli gyerekeknek szóló Gyökerek Táborból' href='http://noklapja.nlcafe.hu/noklapja/2017/08/21/tegyetek-jot-mert-tudtok-riport-a-hataron-tuli-gyerekeknek-szolo-gyokerek-taborbol/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://noklapja.nlcafe.hu/?p=20178' />
<link rel="alternate" type="application/json+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F08%2F21%2F8-hatekony-modszer-felnottkori-nyelvtanulashoz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Ftest-es-lelek%2F2017%2F08%2F21%2F8-hatekony-modszer-felnottkori-nyelvtanulashoz%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja" href="http://noklapja.nlcafe.hu/feed/" />
<meta name="fb:pages" content="156384024387787"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/nlcafe-noklapja/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="post-template-default single single-post postid-20178 single-format-standard custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>
<script type="text/javascript">
	var pagecat = 'noklapja';
</script>
<div id="fb-root"></div>
<script>
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'hu'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="floatingSocialBottom">
	<a title="Facebook" target="_blank" href="https://www.facebook.com/noklapja" class="soc-fb"><i class="fa fa-facebook"></i></a>
	<a title="Instagram" target="_blank" href="https://instagram.com/nok_lapja" class="soc-it"><i class="fa fa-instagram"></i></a>
	<a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" class="soc-yt"><i class="fa fa-youtube"></i></a>
	<a title="E-mail" href="mailto:noklapjahu@centralmediacsoport.hu" class="soc-ma"><i class="fa fa-envelope-o"></i></a>
	<a title="RSS" target="_blank" href="http://noklapja.nlcafe.hu/rss" class="soc-rss"><i class="fa fa-rss"></i></a>
</div>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<nav id="page-navigation" role="navigation">
			<div class="container">
				<div class="page-logo" ><a href="/"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png" alt="Nők Lapja magazin" /></a></div>
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="menu-noklapja"><a href="http://noklapja.nlcafe.hu/noklapja"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapja-logo-sm.png" alt="Nők Lapja" /></a></li><li id="menu-ezoteria"><a href="http://noklapja.nlcafe.hu/ezoteria"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/ezoteria-logo-sm.png" alt="Ezotéria" /></a></li><li id="menu-konyha"><a href="http://noklapja.nlcafe.hu/konyha"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/konyha-logo-sm.png" alt="Konyha" /></a></li><li id="menu-psziche"><a href="http://noklapja.nlcafe.hu/psziche"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/psziche-logo-sm.png" alt="Psziché" /></a></li><li id="menu-kulonszamok"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/kulonszamok-logo-sm.png" alt="Különszámok" /><ul id="menuKulonszamok"><li id="submenu-kulonszamok-szerelem"><a href="http://noklapja.nlcafe.hu/kulonszamok-szerelem">Szerelem</a></li><li id="submenu-kulonszamok-gyerek"><a href="http://noklapja.nlcafe.hu/kulonszamok-gyerek">Gyerek</a></li><li id="submenu-kulonszamok-enterior"><a href="http://noklapja.nlcafe.hu/kulonszamok-enterior">Enteriőr</a></li><li id="submenu-kulonszamok-kert-es-virag"><a href="http://noklapja.nlcafe.hu/kulonszamok-kert-es-virag">Kert és virág</a></li><li id="submenu-kulonszamok-nyar"><a href="http://noklapja.nlcafe.hu/kulonszamok-nyar">Nyár</a></li><li id="submenu-kulonszamok-iskolavalaszto"><a href="http://noklapja.nlcafe.hu/kulonszamok-iskolavalaszto">Iskolaválasztó</a></li><li id="submenu-kulonszamok-tel"><a href="http://noklapja.nlcafe.hu/kulonszamok-tel">Tél</a></li><li id="submenu-kulonszamok-advent"><a href="http://noklapja.nlcafe.hu/kulonszamok-advent">Advent</a></li></ul></li>						<li><a href="//www.nlkonyvklub.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlkonyvklub-logo-sm.png" alt="Nők Lapja" /></a></li>
						<li><a href="//www.nlcafe.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlcafe-logo.png" alt="Nők Lapja" /></a></li>
					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						<li class="today"><a target="_blank" rel="nofollow" href="http://wiki.startlap.hu/augusztus-21-mirol-nevezetes/">2017. augusztus 21.</a></li>						<li class="weather"><span><img src="http://koponyeg.hu/images/egkep/kozepesenfelhos-42.png" alt="közepesen felhős" title="közepesen felhős"></span><span class="temp"><strong>19</strong>°C</span></li>						<li class="floatingSocial visible-lg">

							<a class="soc-fb" href="https://www.facebook.com/noklapja" target="_blank" title="Facebook">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-facebook fa-inverse"></i>
								</span>
							</a>
							<a class="soc-it" href="https://instagram.com/nok_lapja" target="_blank" title="Instagram">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-instagram fa-inverse"></i>
								</span>
							</a>
							<a class="soc-yt" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" target="_blank" title="Youtube">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-youtube fa-inverse"></i>
								</span>
							</a>
							<a class="soc-ma" href="mailto:noklapjahu@centralmediacsoport.hu" title="E-mail">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-envelope-o fa-inverse"></i>
								</span>
							</a>
							<a class="soc-rss" href="http://noklapja.nlcafe.hu/rss" target="_blank" title="RSS">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-rss fa-inverse"></i>
								</span>
							</a>
						</li>
						<li class="menu-search">
							<i class="fa fa-search"></i>
							<form method="get" id="searchform" action="http://noklapja.nlcafe.hu/">
	<input type="text" autocomplete="off" class="field" name="s" id="s" placeholder="Keresés" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Keresés" />
</form>
						</li>
					</ul>
				</div>
			</div>
		</nav><!-- #page-navigation -->

		<nav id="site-navigation" role="navigation">
			<div class="container">
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="submenu-ajanlo"><a  href="http://noklapja.nlcafe.hu/ajanlo">Ajánló</a></li><li id="submenu-gasztro"><a  href="http://noklapja.nlcafe.hu/gasztro">Gasztro</a></li><li id="submenu-interju"><a  href="http://noklapja.nlcafe.hu/interju">Interjú</a></li><li id="submenu-olvasnivalo"><a  href="http://noklapja.nlcafe.hu/olvasnivalo">Olvasnivaló</a></li><li id="submenu-mozaik"><a  href="http://noklapja.nlcafe.hu/mozaik">Mozaik</a></li><li id="submenu-otthon"><a  href="http://noklapja.nlcafe.hu/otthon">Otthon</a></li><li class="active-category" id="submenu-test-es-lelek"><a  href="http://noklapja.nlcafe.hu/test-es-lelek">Test és Lélek</a></li><li id="submenu-spiritualitas"><a  href="http://noklapja.nlcafe.hu/spiritualitas">Spiritualitás</a></li>					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						
						<li class="horoszkop"><a href="http://noklapja.nlcafe.hu/horoszkop/2017/08/21/horoszkop-2017-08-21/">Horoszkóp</a></li>
													<li class="horoszkop"><a href="http://www.mc.hu/" target="_blank">ELŐFIZETÉS</a></li>
											</ul>
				</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
					<div class="container">
				<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
					<!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Nők Lapja." href="http://noklapja.nlcafe.hu" class="home">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Test és Lélek category archives." href="http://noklapja.nlcafe.hu/test-es-lelek/" class="taxonomy category">Test és Lélek</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">8 hatékony módszer felnőttkori nyelvtanuláshoz</span></span>				</div>
			</div>
		
		<div class="container">
					<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
	<div id="primary" class="site-content">
						<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<div id="content" role="main">

			
				
	<article id="post-20178" class="nl-column post post-20178 type-post status-publish format-standard hentry category-test-es-lelek tag-felnottkori-nyelvtanulas tag-idegen-nyelv tag-nyelvtanulas tag-nyelvtanulas-otthon tag-tanulas">
		<div class="main-post-wrapper">
						<div class="post-title-wrapper">
				<div class="post-ac-list hidden-xs">
					<a href="http://noklapja.nlcafe.hu/tag/felnottkori-nyelvtanulas/" class="tag">felnőttkori nyelvtanulás</a><a href="http://noklapja.nlcafe.hu/tag/idegen-nyelv/" class="tag">idegen nyelv</a><a href="http://noklapja.nlcafe.hu/tag/nyelvtanulas/" class="tag">nyelvtanulás</a><a href="http://noklapja.nlcafe.hu/tag/nyelvtanulas-otthon/" class="tag">nyelvtanulás otthon</a><a href="http://noklapja.nlcafe.hu/tag/tanulas/" class="tag">tanulás</a>					<a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
					<a href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
				</div>

						<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="post-social hidden-xs">
						<div class="fb-like" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						<div class="cbm"></div>
						<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-layout="button"></div>
						<div class="cbm"></div>
						<div class="g-plusone" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-size="medium"></div>
						<div class="cb"></div>
						<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					</div>
				
									<meta itemprop="datePublished" content="2017-08-21T10:23:58+00:00"/>
								<h2 class="post-title" itemprop="headline">
					8 hatékony módszer felnőttkori nyelvtanuláshoz				</h2>

						<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>									<div class="lead">
						<p>
						<strong>Egy új, számunkra teljesen <a href="http://noklapja.nlcafe.hu/noklapja/2017/06/07/te-milyen-nyelveket-beszelsz/" target="_blank">idegen nyelv</a> elsajátítása nem egyszerű feladat, pláne nem felnőtt fejjel, de ha megtaláljuk azokat a lehetőségeket, amik segítenek fejleszteni a tudásunkat, megkönnyíthetjük az előremenetelünket.</strong>						</p>
					</div>
										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="entry-content">
						<p style="text-align: center;"><a href="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg"><img class="alignnone size-full wp-image-20179" src="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg" alt="" width="600" height="450" srcset="http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul.jpg 600w, http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul-300x225.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul-160x120.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul-320x240.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2017/08/no-tanul-480x360.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h3>Filmezzünk</h3>
<p>Habár a magyar szinkron híresen jó, érdemes a <a href="http://noklapja.nlcafe.hu/ajanlo/2017/07/16/nosztalgiara-csabito-nyari-filmek-limonade-melle/" target="_blank">filmeket</a> eredeti nyelven, magyar felirattal, vagy anélkül nézni. Így érezhetjük a nyelv hanghordozását, a mintázatát és ritmusát, nem utolsó sorban pedig a kultúrát is jobban megismerhetjük. Ennél pihentetőbb módja nem nagyon van a szókincs bővítésének.</p>
<h3>Játszva is lehet tanulni</h3>
<p>Léteznek olyan <a href="http://noklapja.nlcafe.hu/mozaik/2017/01/19/62-izgalmas-tarsasjatek-teli-estekre/" target="_blank">társas</a>&#8211; és kártyajátékok, amelyek kifejezetten nyelvtanulók számára készülnek – ezek között is érdemes körülnéznünk. Ha magát a nyelvtani részt így nem is sajátíthatjuk el, arra mindenképpen jók, hogy a szókincsünket fejlesszük.</p>
<h3>Használjuk az internetet</h3>
<p>Néhány évtizeddel ezelőtt még sokkal kevesebb lehetőségünk volt arra, hogy megismerkedjünk egy nyelvvel, de az internetnek hála már ez sem jelent problémát. A zenei videókból, filmelőzetesekből, hírességekkel készült interjúkból nagyon sokat tanulhatunk – mi például nagyon kedveljük a <a href="http://noklapja.nlcafe.hu/noklapja/2016/07/05/ellen-jimmy-james-bulvar-maskepp-avagy-szorakoztatni-kreativan-is-lehet/" target="_blank">talkshow-kat</a>, mert ezeket nézve nem is tűnik fel, hogy éppen a tudásunkat csiszoljuk.</p>
<h3>Ingyenes oktatóoldalak</h3>
<p>Apropó internet, nem szabad megfeledkezni a különböző, ingyenes nyelvoktató oldalakról. A <a href="https://www.duolingo.com/" target="_blank">Duolingón</a> például teljesen az alapoktól kezdhetjük a nyelvtanulást, de az ott megszerzett tudásunkat kiegészíthetjük a <a href="http://www.bbc.co.uk/languages/" target="_blank">BBC Languages</a> nyelvtani és hallás utáni szövegértéses feladataival – ezek együttesen jó kiindulási alapot jelentenek. Ha pedig már elég magabiztosnak érezzük magunkat és tovább fejlődnénk, érdemes az <a href="https://www.italki.com/home" target="_blank">iTalkit</a> is kipróbálni, itt olyan nyelvtanárokkal és anyanyelvi szinten beszélő emberekkel kereshetjük a kapcsolatot, akik a segítségükért cserébe nem pénzt, hanem szintén segítséget várnak. Ők is nyelvtanulók, akik lehet, hogy pont a magyart szeretnék elsajátítani, tehát egyfajta cserekereskedelmet ajánlhatunk fel nekik: a tudásunkat az övékért cserébe.</p>
<h3>Tanulás útközben is</h3>
<p>Érdemes a mobiltelefonunkra is letölteni néhány <a href="http://noklapja.nlcafe.hu/kulonszamok/kulonszamok-iskolavalaszto/2016/10/04/vege-az-unalmas-magolasnak-5-alkalmazas-amivel-jatek-a-nyelvtanulas/" target="_blank">applikációt</a>, mert amíg beérünk a munkába, addig is csiszolhatunk a tudásunkon. A már említett <a href="https://play.google.com/store/apps/details?id=com.duolingo" target="_blank">Duolingónak</a> létezik mobilos verziója is, de a <a href="https://play.google.com/store/search?q=british%20council" target="_blank">British Council</a> ingyenes programjai között is érdemes körbenézni, mert azok által is sokat fejlődhetünk. Illetve szintén praktikus a <a href="https://play.google.com/store/apps/details?id=com.quizlet.quizletandroid" target="_blank">Quizlet</a> nevű alkalmazás, ami virtuális szókártyákat rejt magában, egyik felükön a szavakkal, a másikon a definíciójukkal – ez a szavak gyorsabb <a href="http://noklapja.nlcafe.hu/test-es-lelek/2016/07/27/memoriafejleszto-tippek-hogy-mindig-emlekezz-hova-tetted-a-kulcsod/" target="_blank">memorizálásában</a> segít.</p>
<h3>Süssünk-főzzünk</h3>
<p>A <a href="http://noklapja.nlcafe.hu/gasztro/" target="_blank">főzés</a> is egy módja a nyelvtanulásnak, hiszen idegen nyelvű szakácskönyvből is dolgozhatunk. A képek és az ismétlődő szavak segítenek memorizálni a nyelvet, ráadásul <a href="http://noklapja.nlcafe.hu/konyha/konyha-desszert/2017/06/20/a-legjobb-kulfoldi-sutemenyek-az-uj-nok-lapja-konyha-desszertben/" target="_blank">más nemzetek gasztronómiájába</a> is belekóstolhatunk.</p>
<h3>Ragasszunk címkéket</h3>
<p>Kicsit több munkával jár, de az is remek megoldás, ha felcímkézzük az életünket. Ragasszunk kis cetliket a lakás különböző tárgyaira, az autó berendezésére, esetleg a munkahelyi íróasztalunkon álló dolgokra. Talán először furcsa lesz, hogy mindent papírok borítanak, de a címkéken lévő feliratok, amik adott tárgyak nevét jelölik, idővel beleégnek a tudatunkba, és így elsajátíthatjuk a legalapvetőbb szavakat.</p>
<h3>Olvassunk idegen nyelven</h3>
<p>Rengeteg olyan, kezdők számára készült regénykivonat létezik, ami segít megismertetni egy idegen nyelvet. Ezek pont azért hasznosak, mert a <a href="http://noklapja.nlcafe.hu/mozaik/2017/03/12/7-regeny-ami-megvaltoztatta-a-vilagot/" target="_blank">leghíresebb világirodalmi művekből</a> készülnek, amelyeknek alapvetően ismerjük a történetét, de ha mégsem értenénk a leírtakat, a könyv hátuljában lévő szótárból tájékozódhatunk. Az e-book olvasókra letöltött könyvekkel is hasonlóan tudunk haladni, hiszen ezeken is elérhető a szótár funkció – szerintünk ez utóbbi nagyon hasznos, ha nyelvtanulásról van szó.</p>
<p>Szöveg: D.A.</p>
<p>Fotó: Thinkstock</p>
<p>(<a href="http://time.com/4894476/learn-new-language-adult/" target="_blank">time.com</a>)</p>
		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="post-social-bottom" class="post-social-bottom">
							<div class="fb-like" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-layout="button"></div>
							<div><div class="g-plusone" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-size="medium"></div></div>
							<div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
						</div>

								<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="crp_related" class="crp_related"><h3>Ez is érdekelhet:</h3><ul><li><a href="http://noklapja.nlcafe.hu/noklapja/2016/03/30/majdnem-egy-tucat-tippet-adunk-melyekkel-fokozhatod-gyereked-tudasvagyat/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/03/gyermek-tudas-150x150.jpg" alt="Majdnem egy tucat tippet adunk, melyekkel fokozhatod gyereked tudásvágyát" title="Majdnem egy tucat tippet adunk, melyekkel fokozhatod gyereked tudásvágyát" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2016/03/30/majdnem-egy-tucat-tippet-adunk-melyekkel-fokozhatod-gyereked-tudasvagyat/"     class="crp_title">Majdnem egy tucat tippet adunk, melyekkel fokozhatod&hellip;</a></li><li><a href="http://noklapja.nlcafe.hu/test-es-lelek/2016/04/06/igy-lesz-jo-tanulo-a-gyerek/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/04/kisfiu-tanul-orul-150x150.jpg" alt="Így lesz jó tanuló a gyerek" title="Így lesz jó tanuló a gyerek" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/test-es-lelek/2016/04/06/igy-lesz-jo-tanulo-a-gyerek/"     class="crp_title">Így lesz jó tanuló a gyerek</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2016/05/15/de-ki-akar-hollandiaban-magyarul-tanulni/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/05/76-vilag-150x150.jpg" alt="De ki akar Hollandiában magyarul tanulni?" title="De ki akar Hollandiában magyarul tanulni?" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2016/05/15/de-ki-akar-hollandiaban-magyarul-tanulni/"     class="crp_title">De ki akar Hollandiában magyarul tanulni?</a></li><li><a href="http://noklapja.nlcafe.hu/test-es-lelek/2016/07/27/memoriafejleszto-tippek-hogy-mindig-emlekezz-hova-tetted-a-kulcsod/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/07/thinkstockphotos-82556849-e1469607714788-150x150.jpg" alt="Memóriafejlesztő tippek, hogy mindig emlékezz, hová tetted a kulcsod" title="Memóriafejlesztő tippek, hogy mindig emlékezz, hová tetted a kulcsod" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/test-es-lelek/2016/07/27/memoriafejleszto-tippek-hogy-mindig-emlekezz-hova-tetted-a-kulcsod/"     class="crp_title">Memóriafejlesztő tippek, hogy mindig emlékezz, hová&hellip;</a></li></ul><div class="crp_clear"></div></div>
					</div>

				
				<div class="post-author" itemtype="https://schema.org/Organization" itemscope="itemscope" itemprop="publisher">
					<link itemprop="url" href="http://noklapja.nlcafe.hu" />
					<span class="authorname" itemprop="name"><a href="http://noklapja.nlcafe.hu/author/noklapja1/" title="Posts by noklapja1" class="url fn" rel="author">noklapja1</a></span>
					<span class="lastupdate">Frissítve: 2017-08-21</span>
					<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<meta itemprop="url" content="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png">
					</span>
				</div>
			</div>
		</div>

				<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="cbm"></div>
			<div class="fb-comments" data-href="http://noklapja.nlcafe.hu/test-es-lelek/2017/08/21/8-hatekony-modszer-felnottkori-nyelvtanulashoz/" data-numposts="5" data-width="100%"></div>
		
				<!-- CTS - content070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content070>
				<script>
					try {
						tagging.render('content070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	</article>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area" role="complementary">
					<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralelofizeteswidget-2" class="widget nl-widget widget_centralelofizeteswidget"><div class="paper-widget-image" >
	<div id="slideshowTop"></div>
	<div id="slideshow" class="paper-image">
		<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/08/2017_nok_lapja_33.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_ezoteria_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/001_nez1704_vkn.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_konyha_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/01.jpg" class="sidebar-image img-responsive" /></div></a><a href="https://www.mc.hu/magazin/nok_lapja_psziche_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/07/1704_cimlapez.jpg" class="sidebar-image img-responsive" /></div></a>
	</div>
</div>
<div  class="box-text" ><b>Válassz</b> <spam style="color: #ee5880" >akciós előfizetési</spam> ajánlataink közül!</div>
<div class="paper-widget-button">
	<a href="http://www.mc.hu/" target="_blank" >Megnézem</a>
</div></div>		<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
					<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class='horoszkop-widget nl-widget'>
				<div class='nl-widget-header'><span><a href="http://noklapja.nlcafe.hu/horoszkop/2017/08/21/horoszkop-2017-08-21/">Horoszkóp</a></span></div>
				<div class='horoszkop-widget-content'>
					<a href="http://noklapja.nlcafe.hu/horoszkop/2017/08/21/horoszkop-2017-08-21/">
						<img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/horoszkop.png" alt="Horoszkóp" />
					</a>
				</div>
			</div>

					<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
	<div class="widget">

        <div id="hp_partnerbox" style="width: 100%; background-color: white;">
            <script src="http://img.hazipatika.com/partner_box/index.js" type="text/javascript"></script>
            <link href="http://img.hazipatika.com/partner_box/index.css" rel="stylesheet" type="text/css">
            <p class="hp_head"><strong>Még több egészség témájú olvasnivaló itt:</strong></p>
            <table width="100%" cellpadding="0" cellspacing="0" border="0" id="hp_partnerbox_labels">
                <tr>
                    <td><span onclick="return hp_partnerbox_SetPage(1);" id="hp_label_1">Hírek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(2);" id="hp_label_2">Hasznos linkek</span></td>
                    <td>|</td>
                    <td><span onclick="return hp_partnerbox_SetPage(3);" id="hp_label_3">Gyakori témák</span></td>
                </tr>
            </table>
            <div id="hp_partnerbox_container_1" class="hp_partnerbox_container">
                <div id="hp_partnerbox_container_ajax_content"><!-- here come the articles --></div>
            </div>
            <div id="hp_partnerbox_container_2" class="hp_partnerbox_container">
                <ul>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogyszerkereso">Gyógyszerkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/betegsegek_a_z">Betegségek A-tól Z-ig</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/laboreredmenyek">Laboreredmények</a></li>
                    <li><a rel="nofollow" href="http://orvosvalaszol.hazipatika.com">Orvos Válaszol</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/patikak">Patikakereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/bno">BNO-kereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/keresok/korhazak">Kórházkereső</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/gyogynovenytar">Gyógynövénytár</a></li>
                    <li><a rel="nofollow" href="http://www.hazipatika.com/taplalkozas/tapanyag_tablazat">Tápanyag táblázat</a></li>
                    <!--li><a rel="nofollow" href="http://www.hazipatika.com/">Kalkulátorok</a></li-->
                </ul>
            </div>
            <div id="hp_partnerbox_container_3" class="hp_partnerbox_container">
                <table cellpadding="0" cellspacing="0" border="0">
                    <tr valign="top">
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/alkoholizmus/2624">alkoholizmus</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/anorexia/544">anorexia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/cukorbetegseg/158">cukorbetegség tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/depresszio/188">depresszió</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ekcema/259">ekcéma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/epeko/270">epekő</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/fogamzasgatlo/13439">fogamzásgátlás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/hasmenes/146">hasmenés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/herpesz/1168">herpesz</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/kullancs/308">kullancs</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/lyme-kor/309">lyme kór tünetei</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/magas_vernyomas/1639">magas vérnyomás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/melanoma/491">melanoma</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/menstruacio/831">menstruáció</a></li>
                            </ul>
                        </td>
                        <td width="50%">
                            <ul>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/ovsomor/1667">övsömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/panikbetegseg/3703">pánikbetegség</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/parkinson-kor/122">parkinson kór</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/pikkelysomor/2198">pikkelysömör</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/prosztata/147">prosztata</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/skizofrenia/16154">skizofrénia</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/stroke/958">stroke</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szedules/3157">szédülés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szemcsepp/1894">szemcsepp</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/szklerozis_multiplex/13212">szklerózis multiplex</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/trombozis/2021">trombózis</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudogyulladas/250">tüdőgyulladás</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/tudoszures/5340">tüdőszűrés</a></li>
                                <li><a rel="nofollow" href="http://www.hazipatika.com/tudastar/vakbelgyulladas/282">vakbélgyulladás</a></li>
                            </ul>
                        </td>
                    </tr>
                </table>
            </div>
            <script src="http://media.hazipatika.com/partner_box/get_articles.js" type="text/javascript"></script>
        </div>
	</div>
		</div><!-- #secondary -->
	
					<!-- CTS - bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=bottom>
				<script>
					try {
						tagging.render('bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div><!-- .container -->
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			<a href="http://noklapja.nlcafe.hu/impresszum">Impresszum</a>
			<a href="http://noklapja.nlcafe.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
			<a href="http://noklapja.nlcafe.hu/adatvedelem">Adatvédelem</a>
			<a href="http://noklapja.nlcafe.hu/oldalterkep">Oldaltérkép</a>
			<a href="//www.cmsales.hu/termekek/magazin/p/n-k-lapja" target="_blank">Médiaajánlat</a>
		</div><!-- .site-info -->
		<div class="site-info copyright">
			<span>Nők Lapja - nőklapja.hu, Central Médiacsoport Zrt. Minden jog fenntartva.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

	</script><div class='cp-loading-gif'>
            <div>
                <img src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/loader-noklapja.gif' />
            </div>
          </div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"ajaxUrl":"http:\/\/noklapja.nlcafe.hu\/wp-admin\/admin-ajax.php","ajaxNonce":"c89518ca37"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/polls.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/site.js?ver=1.1'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/fb-graph.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
