<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Így hosszabbíthatod meg a karácsonyfa élettartamát | Nők Lapja</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noklapja.nlcafe.hu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[550,610] -->
<link rel="author" href="https://plus.google.com/111789025161434877683" />
<meta name="description" itemprop="description" content="Így nem hullanak le olyan könnyen a tűlevelek." />

<meta name="keywords" itemprop="keywords" content="élettartam,fenyőfa,karácsony,karácsonyfa" />

<link rel="canonical" href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" />
<meta property="og:title" content="Így hosszabbíthatod meg a karácsonyfa élettartamát | Nők Lapja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" />
<meta property="og:image" content="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg" />
<meta property="og:site_name" content="Nők Lapja" />
<meta property="og:description" content="Így nem hullanak le olyan könnyen a tűlevelek." />
<meta property="article:tag" content="élettartam" />
<meta property="article:tag" content="fenyőfa" />
<meta property="article:tag" content="karácsony" />
<meta property="article:tag" content="karácsonyfa" />
<meta property="article:tag" content="otthon" />
<meta property="article:publisher" content="https://www.facebook.com/noklapja" />
<meta property="article:published_time" content="2016-12-21T12:14:36Z" />
<meta property="article:modified_time" content="2016-12-21T12:14:36Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="noklapja.nlcafe.hu" />
<meta name="twitter:title" content="Így hosszabbíthatod meg a karácsonyfa élettartamát | Nők Lapja" />
<meta name="twitter:description" content="Így nem hullanak le olyan könnyen a tűlevelek." />
<meta name="twitter:image" content="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg" />
<meta itemprop="image" content="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Nők Lapja &raquo; Így hosszabbíthatod meg a karácsonyfa élettartamát hozzászólás hírcsatorna" href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://noklapja.nlcafe.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpcss-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-poll//css/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-related-posts-by-tag/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='nl-style-css'  href='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/css/site.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noklapja.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noklapja.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noklapja.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A tarot lapjai 17. rész &#8211; A Torony' href='http://noklapja.nlcafe.hu/spiritualitas/2016/12/21/a-tarot-lapjai-17-resz-a-torony/' />
<link rel='next' title='Az év meglepetése: 37 év után havazott a Szaharában' href='http://noklapja.nlcafe.hu/mozaik/2016/12/21/az-ev-meglepetese-37-ev-utan-havazott-a-szaharaban/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://noklapja.nlcafe.hu/?p=11616' />
<link rel="alternate" type="application/json+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Fotthon%2F2016%2F12%2F21%2Figy-hosszabbithatod-meg-a-karacsonyfa-elettartamat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Fotthon%2F2016%2F12%2F21%2Figy-hosszabbithatod-meg-a-karacsonyfa-elettartamat%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja" href="http://noklapja.nlcafe.hu/feed/" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/nlcafe-noklapja/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="single single-post postid-11616 single-format-standard custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>
<script type="text/javascript">
	var pagecat = 'noklapja';
</script>
<div id="fb-root"></div>
<script>
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'hu'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="floatingSocialBottom">
	<a title="Facebook" target="_blank" href="https://www.facebook.com/noklapja" class="soc-fb"><i class="fa fa-facebook"></i></a>
	<a title="Instagram" target="_blank" href="https://instagram.com/nok_lapja" class="soc-it"><i class="fa fa-instagram"></i></a>
	<a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" class="soc-yt"><i class="fa fa-youtube"></i></a>
	<a title="E-mail" href="mailto:noklapjahu@centralmediacsoport.hu" class="soc-ma"><i class="fa fa-envelope-o"></i></a>
	<a title="RSS" target="_blank" href="http://noklapja.nlcafe.hu/rss" class="soc-rss"><i class="fa fa-rss"></i></a>
</div>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<nav id="page-navigation" role="navigation">
			<div class="container">
				<div class="page-logo" ><a href="/"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png" alt="Nők Lapja magazin" /></a></div>
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="menu-noklapja"><a href="http://noklapja.nlcafe.hu/noklapja"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapja-logo-sm.png" alt="Nők Lapja" /></a></li><li id="menu-ezoteria"><a href="http://noklapja.nlcafe.hu/ezoteria"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/ezoteria-logo-sm.png" alt="Ezotéria" /></a></li><li id="menu-konyha"><a href="http://noklapja.nlcafe.hu/konyha"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/konyha-logo-sm.png" alt="Konyha" /></a></li><li id="menu-psziche"><a href="http://noklapja.nlcafe.hu/psziche"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/psziche-logo-sm.png" alt="Psziché" /></a></li><li id="menu-kulonszamok"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/kulonszamok-logo-sm.png" alt="Különszámok" /><ul id="menuKulonszamok"><li id="submenu-kulonszamok-szerelem"><a href="http://noklapja.nlcafe.hu/kulonszamok-szerelem">Szerelem</a></li><li id="submenu-kulonszamok-gyerek"><a href="http://noklapja.nlcafe.hu/kulonszamok-gyerek">Gyerek</a></li><li id="submenu-kulonszamok-enterior"><a href="http://noklapja.nlcafe.hu/kulonszamok-enterior">Enteriőr</a></li><li id="submenu-kulonszamok-kert-es-virag"><a href="http://noklapja.nlcafe.hu/kulonszamok-kert-es-virag">Kert és virág</a></li><li id="submenu-kulonszamok-nyar"><a href="http://noklapja.nlcafe.hu/kulonszamok-nyar">Nyár</a></li><li id="submenu-kulonszamok-iskolavalaszto"><a href="http://noklapja.nlcafe.hu/kulonszamok-iskolavalaszto">Iskolaválasztó</a></li><li id="submenu-kulonszamok-tel"><a href="http://noklapja.nlcafe.hu/kulonszamok-tel">Tél</a></li><li id="submenu-kulonszamok-advent"><a href="http://noklapja.nlcafe.hu/kulonszamok-advent">Advent</a></li></ul></li>						<li><a href="//www.nlkonyvklub.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlkonyvklub-logo-sm.png" alt="Nők Lapja" /></a></li>
						<li><a href="//www.nlcafe.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlcafe-logo.png" alt="Nők Lapja" /></a></li>
					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						<li class="today"><a target="_blank" rel="nofollow" href="http://wiki.startlap.hu/december-22-mirol-nevezetes/">2016. december 22.</a></li>						<li class="weather"><span><img src="http://koponyeg.hu/images/egkep/para-42.png" alt="pára" title="pára"></span><span class="temp"><strong>-2</strong>°C</span></li>						<li class="floatingSocial visible-lg">

							<a class="soc-fb" href="https://www.facebook.com/noklapja" target="_blank" title="Facebook">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-facebook fa-inverse"></i>
								</span>
							</a>
							<a class="soc-it" href="https://instagram.com/nok_lapja" target="_blank" title="Instagram">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-instagram fa-inverse"></i>
								</span>
							</a>
							<a class="soc-yt" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" target="_blank" title="Youtube">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-youtube fa-inverse"></i>
								</span>
							</a>
							<a class="soc-ma" href="mailto:noklapjahu@centralmediacsoport.hu" title="E-mail">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-envelope-o fa-inverse"></i>
								</span>
							</a>
							<a class="soc-rss" href="http://noklapja.nlcafe.hu/rss" target="_blank" title="RSS">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-rss fa-inverse"></i>
								</span>
							</a>
						</li>
						<li class="menu-search">
							<i class="fa fa-search"></i>
							<form method="get" id="searchform" action="http://noklapja.nlcafe.hu/">
	<input type="text" autocomplete="off" class="field" name="s" id="s" placeholder="Keresés" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Keresés" />
</form>
						</li>
					</ul>
				</div>
			</div>
		</nav><!-- #page-navigation -->

		<nav id="site-navigation" role="navigation">
			<div class="container">
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="submenu-ajanlo"><a  href="http://noklapja.nlcafe.hu/ajanlo">Ajánló</a></li><li id="submenu-gasztro"><a  href="http://noklapja.nlcafe.hu/gasztro">Gasztro</a></li><li id="submenu-interju"><a  href="http://noklapja.nlcafe.hu/interju">Interjú</a></li><li id="submenu-olvasnivalo"><a  href="http://noklapja.nlcafe.hu/olvasnivalo">Olvasnivaló</a></li><li id="submenu-mozaik"><a  href="http://noklapja.nlcafe.hu/mozaik">Mozaik</a></li><li class="active-category" id="submenu-otthon"><a  href="http://noklapja.nlcafe.hu/otthon">Otthon</a></li><li id="submenu-test-es-lelek"><a  href="http://noklapja.nlcafe.hu/test-es-lelek">Test és Lélek</a></li><li id="submenu-spiritualitas"><a  href="http://noklapja.nlcafe.hu/spiritualitas">Spiritualitás</a></li>					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						
						<li class="horoszkop"><a href="http://noklapja.nlcafe.hu/horoszkop/2016/12/22/horoszkop-2016-12-22/">Horoszkóp</a></li>
													<li class="horoszkop"><a href="http://www.mc.hu/karacsony/0/0" target="_blank">ELŐFIZETÉS</a></li>
											</ul>
				</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
					<div class="container">
				<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
					<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Nők Lapja." href="http://noklapja.nlcafe.hu" class="home">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Otthon category archives." href="http://noklapja.nlcafe.hu/otthon/" class="taxonomy category">Otthon</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Így hosszabbíthatod meg a karácsonyfa élettartamát</span></span>				</div>
			</div>
		
		<div class="container">
					<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
	<div id="primary" class="site-content">
						<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<div id="content" role="main">

			
				
	<article id="post-11616" class="nl-column post post-11616 type-post status-publish format-standard hentry category-otthon tag-elettartam tag-fenyofa tag-karacsony tag-karacsonyfa">
		<div class="main-post-wrapper">
						<div class="post-title-wrapper">
				<div class="post-ac-list hidden-xs">
					<a href="http://noklapja.nlcafe.hu/tag/elettartam/" class="tag">élettartam</a><a href="http://noklapja.nlcafe.hu/tag/fenyofa/" class="tag">fenyőfa</a><a href="http://noklapja.nlcafe.hu/tag/karacsony/" class="tag">karácsony</a><a href="http://noklapja.nlcafe.hu/tag/karacsonyfa/" class="tag">karácsonyfa</a>					<a href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
					<a href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
				</div>

						<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="post-social hidden-xs">
						<div class="fb-like" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						<div class="cbm"></div>
						<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-layout="button"></div>
						<div class="cbm"></div>
						<div class="g-plusone" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-size="medium"></div>
						<div class="cb"></div>
						<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					</div>
				
									<meta itemprop="datePublished" content="2016-12-21T12:14:36+00:00"/>
								<h2 class="post-title" itemprop="headline">
					Így hosszabbíthatod meg a karácsonyfa élettartamát				</h2>

						<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>									<div class="lead">
						<p>
						<strong>Ha a <a href="http://noklapja.nlcafe.hu/otthon/2016/12/19/karacsonyfa-kisokos-fenyovasarlas-elott-alloknak/" target="_blank">favásárlást</a> sikerült megejteni, akkor itt az ideje, hogy minden tőletek telhetőt megtegyetek a fenyő élettartamának növelésére. Ebben igyekszünk segíteni.</strong>						</p>
					</div>
										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="entry-content">
						<h3><a href="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg"><img class="size-full wp-image-11623 aligncenter" src="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg" alt="karacsonyfa" width="601" height="450" srcset="http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa.jpg 601w, http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa-300x225.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa-160x120.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa-320x240.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2016/12/karacsonyfa-480x359.jpg 480w" sizes="(max-width: 601px) 100vw, 601px" /></a></h3>
<h3>170 cm, maradhat?</h3>
<p>A fenyővásárlásnál sokan elfeledkeznek arról, hogy a fák hetek óta gyökerek nélkül élnek és nem képesek a tápanyagfelvételre. Ennek kiküszöbölésére azt szokták javasolni, hogy vásárláskor 2-3 centimétert le kell a növény aljából vágatni, mert a frissen metszett törzs sokkal több vizet képes magába szívni, mint a száraz csonk, így a fa nem fog olyan hamar kiszáradni. Persze ezt otthon is megtehetitek, ha van egy erős fejszétek, de sokkal kényelmesebb, ha a farigcsálást a faárusokra hagyjátok. És biztonságosabb is. 😉</p>
<h3>Hidratálás a köbön</h3>
<p>A lakás a fűtés miatt nem éppen magas páratartalmáról ismert karácsonykor, ezért érdemes a fát vízzel teli talpba állítani. Sőt, időnként az ágakat sem árt lepermetezni langyos vízzel, mert nedvesség hatására a tűlevelek is sokkal élénkebbé és egészségesebbé válnak. Ha a fa már a szobába állítás után egy-két nappal elkezdi hullatni a lombját, akkor az alját néhány helyen fúrjátok meg, és úgy állítsátok vissza a vizes talpba, ezzel is nyerhettek egy kis időt számára.</p>
<h3>Csak meleget ne</h3>
<p>A felállított karácsonyfát nem szabad tűző napfénynek, közvetlenül magas hőnek vagy huzatnak kitenni, mert ezek hatására csak még hamarabb ledobja a tűleveleit. Fényfüzérből is csak olyat tegyetek rá, ami nem melegszik át – ez nem csak a kiszáradás miatt, de tűzvédelmi szempontból sem elhanyagolható tanács.</p>
<h3>+1 tipp:</h3>
<p>Amennyiben favásárlás előtt álltok, mindig csak olyan növényt válasszatok, amelynek a tűlevelei még élénk zöldek, nem pedig barnába hajlók, máskülönben, mire eljön a szenteste, csak a karácsonyfa &#8220;csontvázát&#8221; tudjátok feldíszíteni.</p>
<p>Szöveg: D.A.</p>
<p>Forrás: <a href="http://www.elledecor.com/design-decorate/a9339/keep-christmas-tree-fresh/" target="_blank">elledecor.com</a></p>
<p>Fotó: Thinkstock</p>
		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="post-social-bottom" class="post-social-bottom">
							<div class="fb-like" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-layout="button"></div>
							<div><div class="g-plusone" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-size="medium"></div></div>
							<div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
						</div>

								<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="crp_related" class="crp_related"><h3>Ez is érdekelhet:</h3><ul><li><a href="http://noklapja.nlcafe.hu/kulonszamok/kulonszamok-advent/2015/11/12/mirol-olvashatsz-a-nok-lapja-advent-kulonszamaban/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/11/advent-150x150.jpg" alt="Miről olvashatsz a Nők Lapja Advent különszámában?" title="Miről olvashatsz a Nők Lapja Advent különszámában?" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/kulonszamok/kulonszamok-advent/2015/11/12/mirol-olvashatsz-a-nok-lapja-advent-kulonszamaban/"     class="crp_title">Miről olvashatsz a Nők Lapja Advent különszámában?</a></li><li><a href="http://noklapja.nlcafe.hu/kulonszamok/2015/11/18/a-karacsonynak-a-ritus-a-legfontosabb-resze-interju-dr-csanyi-vilmossal/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/11/Csanyi-Vilmos-600-150x150.jpg" alt="„A karácsonynak a rítus a legfontosabb része” – Interjú Dr. Csányi Vilmossal" title="„A karácsonynak a rítus a legfontosabb része” – Interjú Dr. Csányi Vilmossal" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/kulonszamok/2015/11/18/a-karacsonynak-a-ritus-a-legfontosabb-resze-interju-dr-csanyi-vilmossal/"     class="crp_title">„A karácsonynak a rítus a legfontosabb része” –&hellip;</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/11/24/iden-gondold-ujra-az-ajandekozast-adomanyozz/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/11/adomanyozas-150x150.jpg" alt="Idén gondold újra az ajándékozást: adományozz!" title="Idén gondold újra az ajándékozást: adományozz!" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/11/24/iden-gondold-ujra-az-ajandekozast-adomanyozz/"     class="crp_title">Idén gondold újra az ajándékozást: adományozz!</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/12/10/rendhagyo-karacsonyfak-amiket-te-is-elkeszithetsz-jatek/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/12/Ladder_Tree.img_assist_custom-600x450-150x150.jpg" alt="Rendhagyó karácsonyfák, amiket te is elkészíthetsz + JÁTÉK" title="Rendhagyó karácsonyfák, amiket te is elkészíthetsz + JÁTÉK" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/12/10/rendhagyo-karacsonyfak-amiket-te-is-elkeszithetsz-jatek/"     class="crp_title">Rendhagyó karácsonyfák, amiket te is elkészíthetsz +&hellip;</a></li></ul><div class="crp_clear"></div></div>
					</div>

				
				<div class="post-author">
					<span class="authorname"><a href="http://noklapja.nlcafe.hu/author/noklapja1/" title="Posts by noklapja1" class="url fn" rel="author">noklapja1</a></span>
					<span class="lastupdate">Frissítve: 2016-12-21</span>
				</div>
			</div>
		</div>

				<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="cbm"></div>
			<div class="fb-comments" data-href="http://noklapja.nlcafe.hu/otthon/2016/12/21/igy-hosszabbithatod-meg-a-karacsonyfa-elettartamat/" data-numposts="5" data-width="100%"></div>
		
				<!-- CTS - content070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content070>
				<script>
					try {
						tagging.render('content070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	</article>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area" role="complementary">
					<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralelofizeteswidget-2" class="widget nl-widget widget_centralelofizeteswidget"><div class="paper-widget-image" >
	<div id="slideshowTop"></div>
	<div id="slideshow" class="paper-image">
		<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/12/2016_nok_lapja_50.jpg" class="sidebar-image img-responsive" /></div></a><a href="http://www.mc.hu/magazin/nok_lapja_ezoteria_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/11/nle-2016_06-b1.jpg" class="sidebar-image img-responsive" /></div></a><a href="http://www.mc.hu/magazin/nok_lapja_konyha_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/12/01-1.jpg" class="sidebar-image img-responsive" /></div></a><a href="http://www.mc.hu/magazin/nok_lapja_psziche_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2016/12/1607_cimlap03_ok.png" class="sidebar-image img-responsive" /></div></a>
	</div>
</div>
<div  class="box-text" ><b>Válassz</b> <spam style="color: #ee5880" >akciós előfizetési</spam> ajánlataink közül!</div>
<div class="paper-widget-button">
	<a href="http://www.mc.hu/karacsony/0/0" target="_blank" >Megnézem</a>
</div></div>		<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
					<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class='horoszkop-widget nl-widget'>
				<div class='nl-widget-header'><span><a href="http://noklapja.nlcafe.hu/horoszkop/2016/12/22/horoszkop-2016-12-22/">Horoszkóp</a></span></div>
				<div class='horoszkop-widget-content'>
					<a href="http://noklapja.nlcafe.hu/horoszkop/2016/12/22/horoszkop-2016-12-22/">
						<img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/horoszkop.png" alt="Horoszkóp" />
					</a>
				</div>
			</div>

					<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
		</div><!-- #secondary -->
	
					<!-- CTS - bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=bottom>
				<script>
					try {
						tagging.render('bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div><!-- .container -->
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			<a href="http://noklapja.nlcafe.hu/impresszum">Impresszum</a>
			<a href="http://noklapja.nlcafe.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
			<a href="http://noklapja.nlcafe.hu/adatvedelem">Adatvédelem</a>
			<a href="http://noklapja.nlcafe.hu/oldalterkep">Oldaltérkép</a>
			<a href="//www.cmsales.hu/termekek/magazin/p/n-k-lapja" target="_blank">Médiaajánlat</a>
		</div><!-- .site-info -->
		<div class="site-info copyright">
			<span>Nők Lapja - nőklapja.hu, Central Médiacsoport Zrt. Minden jog fenntartva.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

	</script><div class='cp-loading-gif'>
            <div>
                <img src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/loader-noklapja.gif' />
            </div>
          </div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"ajaxUrl":"http:\/\/noklapja.nlcafe.hu\/wp-admin\/admin-ajax.php","ajaxNonce":"11c6a7c0b9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/polls.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/site.js?ver=1.1'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/fb-graph.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
