<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="hu-HU"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Egy erős nő egy napja | Nők Lapja</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://noklapja.nlcafe.hu/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[550,581] -->
<link rel="author" href="https://plus.google.com/111789025161434877683" />
<meta name="description" itemprop="description" content="Árvai Magdolna riportja." />

<meta name="keywords" itemprop="keywords" content="erős nő,nő,riport,zakál andrea" />

<link rel="canonical" href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" />
<meta property="og:title" content="Egy erős nő egy napja | Nők Lapja" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" />
<meta property="og:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg" />
<meta property="og:site_name" content="Nők Lapja" />
<meta property="og:description" content="Árvai Magdolna riportja." />
<meta property="article:tag" content="erős nő" />
<meta property="article:tag" content="nő" />
<meta property="article:tag" content="riport" />
<meta property="article:tag" content="zakál andrea" />
<meta property="article:tag" content="nők lapja" />
<meta property="article:tag" content="olvasnivaló" />
<meta property="article:publisher" content="https://www.facebook.com/noklapja" />
<meta property="article:published_time" content="2017-03-13T07:30:16Z" />
<meta property="article:modified_time" content="2017-03-10T18:29:29Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="noklapja.nlcafe.hu" />
<meta name="twitter:title" content="Egy erős nő egy napja | Nők Lapja" />
<meta name="twitter:description" content="Árvai Magdolna riportja." />
<meta name="twitter:image" content="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg" />
<meta itemprop="image" content="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Nők Lapja &raquo; Egy erős nő egy napja hozzászólás hírcsatorna" href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://noklapja.nlcafe.hu/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpcss-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-poll//css/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://noklapja.nlcafe.hu/app/plugins/central-related-posts-by-tag/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 144px;
}
                
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='nl-style-css'  href='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/css/site.css?ver=2.5' type='text/css' media='all' />
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://noklapja.nlcafe.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://noklapja.nlcafe.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://noklapja.nlcafe.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Horoszkóp 2017.03.13.' href='http://noklapja.nlcafe.hu/horoszkop/2017/03/13/horoszkop-2017-03-13/' />
<link rel='next' title='Kitörni a mókuskerékből: lehetséges?' href='http://noklapja.nlcafe.hu/spiritualitas/2017/03/13/kitorni-a-mokuskerekbol-lehetseges/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://noklapja.nlcafe.hu/?p=14536' />
<link rel="alternate" type="application/json+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Fnoklapja%2F2017%2F03%2F13%2Fegy-eros-no-egy-napja%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://noklapja.nlcafe.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnoklapja.nlcafe.hu%2Fnoklapja%2F2017%2F03%2F13%2Fegy-eros-no-egy-napja%2F&#038;format=xml" />
<link rel="alternate" type="application/rss+xml" title="Nők Lapja" href="http://noklapja.nlcafe.hu/feed/" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://noklapja.nlcafe.hu/app/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/nlcafe-noklapja/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>

<body class="single single-post postid-14536 single-format-standard custom-background-empty wpb-js-composer js-comp-ver-4.12 vc_responsive">

		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script>
<script type="text/javascript">
	var pagecat = 'noklapja';
</script>
<div id="fb-root"></div>
<script>
	(function(d, s, id){
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://apis.google.com/js/platform.js" async defer>
	{lang: 'hu'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="floatingSocialBottom">
	<a title="Facebook" target="_blank" href="https://www.facebook.com/noklapja" class="soc-fb"><i class="fa fa-facebook"></i></a>
	<a title="Instagram" target="_blank" href="https://instagram.com/nok_lapja" class="soc-it"><i class="fa fa-instagram"></i></a>
	<a title="Youtube" target="_blank" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" class="soc-yt"><i class="fa fa-youtube"></i></a>
	<a title="E-mail" href="mailto:noklapjahu@centralmediacsoport.hu" class="soc-ma"><i class="fa fa-envelope-o"></i></a>
	<a title="RSS" target="_blank" href="http://noklapja.nlcafe.hu/rss" class="soc-rss"><i class="fa fa-rss"></i></a>
</div>
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
		<nav id="page-navigation" role="navigation">
			<div class="container">
				<div class="page-logo" ><a href="/"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapjahu-logo.png" alt="Nők Lapja magazin" /></a></div>
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li class="active-page" id="menu-noklapja"><a href="http://noklapja.nlcafe.hu/noklapja"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/noklapja-logo-sm.png" alt="Nők Lapja" /></a></li><li id="menu-ezoteria"><a href="http://noklapja.nlcafe.hu/ezoteria"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/ezoteria-logo-sm.png" alt="Ezotéria" /></a></li><li id="menu-konyha"><a href="http://noklapja.nlcafe.hu/konyha"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/konyha-logo-sm.png" alt="Konyha" /></a></li><li id="menu-psziche"><a href="http://noklapja.nlcafe.hu/psziche"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/psziche-logo-sm.png" alt="Psziché" /></a></li><li id="menu-kulonszamok"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/kulonszamok-logo-sm.png" alt="Különszámok" /><ul id="menuKulonszamok"><li id="submenu-kulonszamok-szerelem"><a href="http://noklapja.nlcafe.hu/kulonszamok-szerelem">Szerelem</a></li><li id="submenu-kulonszamok-gyerek"><a href="http://noklapja.nlcafe.hu/kulonszamok-gyerek">Gyerek</a></li><li id="submenu-kulonszamok-enterior"><a href="http://noklapja.nlcafe.hu/kulonszamok-enterior">Enteriőr</a></li><li id="submenu-kulonszamok-kert-es-virag"><a href="http://noklapja.nlcafe.hu/kulonszamok-kert-es-virag">Kert és virág</a></li><li id="submenu-kulonszamok-nyar"><a href="http://noklapja.nlcafe.hu/kulonszamok-nyar">Nyár</a></li><li id="submenu-kulonszamok-iskolavalaszto"><a href="http://noklapja.nlcafe.hu/kulonszamok-iskolavalaszto">Iskolaválasztó</a></li><li id="submenu-kulonszamok-tel"><a href="http://noklapja.nlcafe.hu/kulonszamok-tel">Tél</a></li><li id="submenu-kulonszamok-advent"><a href="http://noklapja.nlcafe.hu/kulonszamok-advent">Advent</a></li></ul></li>						<li><a href="//www.nlkonyvklub.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlkonyvklub-logo-sm.png" alt="Nők Lapja" /></a></li>
						<li><a href="//www.nlcafe.hu" target="_blank"><img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/nlcafe-logo.png" alt="Nők Lapja" /></a></li>
					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						<li class="today"><a target="_blank" rel="nofollow" href="http://wiki.startlap.hu/marcius-13-mirol-nevezetes/">2017. március 13.</a></li>						<li class="weather"><span><img src="http://koponyeg.hu/images/egkep/kozepesenfelhos-42.png" alt="közepesen felhős" title="közepesen felhős"></span><span class="temp"><strong>13</strong>°C</span></li>						<li class="floatingSocial visible-lg">

							<a class="soc-fb" href="https://www.facebook.com/noklapja" target="_blank" title="Facebook">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-facebook fa-inverse"></i>
								</span>
							</a>
							<a class="soc-it" href="https://instagram.com/nok_lapja" target="_blank" title="Instagram">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-instagram fa-inverse"></i>
								</span>
							</a>
							<a class="soc-yt" href="https://www.youtube.com/channel/UC6ZRUy3jwaa2XPNvLXIF8bQ" target="_blank" title="Youtube">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-youtube fa-inverse"></i>
								</span>
							</a>
							<a class="soc-ma" href="mailto:noklapjahu@centralmediacsoport.hu" title="E-mail">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-envelope-o fa-inverse"></i>
								</span>
							</a>
							<a class="soc-rss" href="http://noklapja.nlcafe.hu/rss" target="_blank" title="RSS">
								<span class="fa-stack">
								  <!--<i class="fa fa-circle fa-stack-2x"></i>-->
								  <i class="fa fa-rss fa-inverse"></i>
								</span>
							</a>
						</li>
						<li class="menu-search">
							<i class="fa fa-search"></i>
							<form method="get" id="searchform" action="http://noklapja.nlcafe.hu/">
	<input type="text" autocomplete="off" class="field" name="s" id="s" placeholder="Keresés" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Keresés" />
</form>
						</li>
					</ul>
				</div>
			</div>
		</nav><!-- #page-navigation -->

		<nav id="site-navigation" role="navigation">
			<div class="container">
				<div class="nav-items fl">
					<a class="navtoogle visible-xs"><i class="fa fa-navicon"></i></a>
					<ul class="hidden-xs">
						<li id="submenu-noklapja-hosei"><a  href="http://noklapja.nlcafe.hu/noklapja-hosei">Nők Lapja Hősei</a></li><li id="submenu-nagy-eletmodvaltas-2016"><a  href="http://noklapja.nlcafe.hu/nagy-eletmodvaltas-2016">Nagy Életmódváltás 2016</a></li><li id="submenu-nagy-eletmodvaltas-2015"><a  href="http://noklapja.nlcafe.hu/nagy-eletmodvaltas-2015">Nagy Életmódváltás 2015</a></li><li id="submenu-noklapja-jatek"><a  href="http://noklapja.nlcafe.hu/noklapja-jatek">Játék</a></li><li id="submenu-szerintem"><a  href="http://noklapja.nlcafe.hu/szerintem">Szerintem</a></li>					</ul>
				</div>
				<div class="nav-items fr">
					<ul>
						
						<li class="horoszkop"><a href="http://noklapja.nlcafe.hu/horoszkop/2017/03/13/horoszkop-2017-03-13/">Horoszkóp</a></li>
													<li class="horoszkop"><a href="http://noklapja.nlcafe.hu/cimlaptar">CÍMLAPTÁR</a></li>
											</ul>
				</div>
			</div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="main" class="wrapper">
					<div class="container">
				<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
					<!-- Breadcrumb NavXT 5.4.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Nők Lapja." href="http://noklapja.nlcafe.hu" class="home">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Nők Lapja category archives." href="http://noklapja.nlcafe.hu/noklapja/" class="taxonomy category">Nők Lapja</a></span> &gt; <span typeof="v:Breadcrumb"><span property="v:title">Egy erős nő egy napja</span></span>				</div>
			</div>
		
		<div class="container">
					<!-- CTS - top -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=top>
				<script>
					try {
						tagging.render('top'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
	<div id="primary" class="site-content">
						<!-- CTS - toothbrush-handle -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-handle>
				<script>
					try {
						tagging.render('toothbrush-handle'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		<div id="content" role="main">

			
				
	<article id="post-14536" class="nl-column post post-14536 type-post status-publish format-standard hentry category-noklapja category-olvasnivalo tag-eros-no tag-no tag-riport tag-zakal-andrea">
		<div class="main-post-wrapper">
						<div class="post-title-wrapper">
				<div class="post-ac-list hidden-xs">
					<a href="http://noklapja.nlcafe.hu/tag/eros-no/" class="tag">erős nő</a><a href="http://noklapja.nlcafe.hu/tag/no/" class="tag">nő</a><a href="http://noklapja.nlcafe.hu/tag/riport/" class="tag">riport</a><a href="http://noklapja.nlcafe.hu/tag/zakal-andrea/" class="tag">zakál andrea</a>					<a href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
					<a href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
				</div>

						<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="post-social hidden-xs">
						<div class="fb-like" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
						<div class="cbm"></div>
						<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-layout="button"></div>
						<div class="cbm"></div>
						<div class="g-plusone" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-size="medium"></div>
						<div class="cb"></div>
						<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					</div>
				
									<meta itemprop="datePublished" content="2017-03-13T07:30:16+00:00"/>
								<h2 class="post-title" itemprop="headline">
					Egy erős nő egy napja				</h2>

						<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>									<div class="lead">
						<p>
						<strong>Egy nő többet bír, mint egy férfi , tartják sokan. Talán mert a nő összetettebb személyiség. Mert képes egyszerre erős és gyenge, érzékeny és részvétlen, sérülékeny és ellenálló lenni, közben kemény, mégis törékeny. A fentiek, bár közhelyesnek tűnnek, némi eltéréssel a legtöbb nőre igazak. Zakál Andreára, akinek végigkísértem egy átlagos napját, mindenképpen. Árvai Magdolna riportja.</strong>						</p>
					</div>
										<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
									<div class="entry-content">
						<p><a href="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg"><img class="size-full wp-image-14537 aligncenter" src="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg" alt="42 riport zakal a" width="600" height="450" srcset="http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a.jpg 600w, http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a-300x225.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a-160x120.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a-320x240.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2017/03/42-riport-zakal-a-480x360.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>A reggel csípős. Az óra hét tizenötöt mutat. Felbőg az autó motorja, két lapát integet, a pára eltűnik. A két gyerek az ülésben, biztonsági övek bekapcsolva. Andrea körbenéz, van víz, tea, rágcsálnivaló vészhelyzetre, pelenka, papír zsebkendő, minden. Fontosak ezek, hiszen itt élik a fél életüket, a kocsiban. Az anya a gázra lép, az agglomerációból célozza meg a fővárost, pontosabban Lili iskoláját. Megyek utánuk. Andrea túl van az ezt megelőző rutinos napkezdésen, a fél hatos ébredésen, a reggeli, a ruhák el- és kikészítésén.</p>
<p>Megyek utánuk, több tíz kilométeren át, kipróbált és bevált surranó utakon, és próbálom megfogalmazni, mit csinál, miként él egy erős, kitartó nő. Mert erős, aki egyedül nevel vagy vállal gyereket. Aki a gép mellett áll minimálbérért, és a szabad estéin vasalni jár, aki kutat, aki a földeken, viselve az idő szeszélyét kapál, aki könyvet ír, aki állatot tart, aki szülőt gondoz, aki céget igazgat, aki tudósként a jövőbe lát, aki tervez, gyógyít, tanít, varrodában nyomja a gépet, épít. Mind erős, aki hivatás, munka mellett otthont teremt, családot működtet, de úgy vélem, a legerősebbek, akik fogyatékkal élő gyermeket nevelnek.</p>
<p><a href="http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a.jpg"><img class="size-full wp-image-14538 aligncenter" src="http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a.jpg" alt="44 roport zakal a" width="600" height="450" srcset="http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a.jpg 600w, http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a-300x225.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a-160x120.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a-320x240.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2017/03/44-roport-zakal-a-480x360.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>Andrea fékez. A II. kerületben a Gyermekek Háza iskolája előtt a parkoló zsúfolt, de a rokkant gyerekkel érkezőnek mindig van helye. Andrea és a két lány – a tízéves Lili és a hároméves Jázmin –, kiszáll, pillanatokkal később a gyerekzsivajtól visszhangzó folyosón egy Down-kóros kislány öleli Jázmint. Lili vetkőzik, cipőt cserél, közben elejti a botját. Jázmin gyors mozdulattal bontakozik ki az ölelésből, fölveszi, odaadja a nővérének, és már el is tűnik a gyerektömegben. Megszokta a mozgást, az idegeneket, azt, hogy születése óta anyja mindenhova viszi magával, megtanulta, hogy Lilit segíteni kell, hogy kicsit Lili körül forog a világ, neki, az ő fejlődésének rendelik alá az életüket.</p>
<p>Lili augusztusban volt tízéves, negyedikes egy olyan osztályban, ahol egészséges gyerekek közt három fogyatékkal élő is tanul. Koraszülöttként kis súllyal, fejletlen tüdővel született. Néhány naposan agyvérzés, tüdőgyulladás tette próbára, szülei heteken át aggódtak az életéért. Az, hogy nagy a gond, csak később derült ki.</p>
<p>– Ez volt az első felvonás – mondja mosolyogva Andrea, és ölbe kapja Jázmint, mielőtt elfut egy nagyobbacska fiúval. – Lilit rábíztuk Montay Beátára, aki a huszonhat fős csapat osztályfőnöke – folytatja, aztán anyukákkal beszélget néhány percig.</p>
<p>– Most, hogy itt vagytok, hazamegyünk. De néha hárman is egyszerre nézünk az óránkra, és egy pillanat alatt döntünk: jár egy fél óra, és beülünk együtt reggelizni, meginni egy kávét itt a közelben, aztán mindenki rohan a dolgára.</p>
<p>&#8230;</p>
<p><em>A riportot teljes terjedelmében a <a href="http://noklapja.nlcafe.hu/noklapja/2017/03/08/hangolodj-rank-nonap-es-kuponmelleklet-az-uj-nok-lapjaban/" target="_blank">Nők Lapja 2017/10. lapszámában </a>olvashatjátok el.</em></p>
<p>Szöveg: Árvai Magdolna</p>
<p>Fotó: Szász Marcell</p>
		<!-- CTS - content040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content040>
				<script>
					try {
						tagging.render('content040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="post-social-bottom" class="post-social-bottom">
							<div class="fb-like" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
							<div class="fb-share-button" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-layout="button"></div>
							<div><div class="g-plusone" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-size="medium"></div></div>
							<div><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
						</div>

								<!-- CTS - content050 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content050>
				<script>
					try {
						tagging.render('content050'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>						<div id="crp_related" class="crp_related"><h3>Ez is érdekelhet:</h3><ul><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/13/nagyvarosbol-jurtaba/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/09/jurta1-150x150.png" alt="Nagyvárosból jurtába" title="Nagyvárosból jurtába" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/13/nagyvarosbol-jurtaba/"     class="crp_title">Nagyvárosból jurtába</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/18/a-tuleles-iskolaja-menekulthelyzet-gyerekszemmel/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/09/menekultek_001-150x150.jpg" alt="A túlélés iskolája &#8211; Menekülthelyzet gyerekszemmel" title="A túlélés iskolája &#8211; Menekülthelyzet gyerekszemmel" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/18/a-tuleles-iskolaja-menekulthelyzet-gyerekszemmel/"     class="crp_title">A túlélés iskolája &#8211; Menekülthelyzet&hellip;</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/29/erzelmi-hullamvasut-koltozik-a-battonyai-sos-gyermekfalu/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/09/sosgyerekfalu1-150x150.jpg" alt="Érzelmi hullámvasút &#8211; Költözik a battonyai SOS Gyermekfalu" title="Érzelmi hullámvasút &#8211; Költözik a battonyai SOS Gyermekfalu" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/09/29/erzelmi-hullamvasut-koltozik-a-battonyai-sos-gyermekfalu/"     class="crp_title">Érzelmi hullámvasút &#8211; Költözik a battonyai SOS&hellip;</a></li><li><a href="http://noklapja.nlcafe.hu/noklapja/2015/10/02/kolontar-csendje-ot-evvel-a-katasztrofa-utan/"    ><img src="http://noklapja.nlcafe.hu/app/uploads/2015/10/kolontar_15-150x150.jpg" alt="Kolontár csendje &#8211; Öt évvel a katasztrófa után" title="Kolontár csendje &#8211; Öt évvel a katasztrófa után" width="150" height="150" class="crp_thumb" /></a><a href="http://noklapja.nlcafe.hu/noklapja/2015/10/02/kolontar-csendje-ot-evvel-a-katasztrofa-utan/"     class="crp_title">Kolontár csendje &#8211; Öt évvel a katasztrófa után</a></li></ul><div class="crp_clear"></div></div>
					</div>

				
				<div class="post-author">
					<span class="authorname"><a href="http://noklapja.nlcafe.hu/author/admin/" title="Posts by Nők Lapja" class="url fn" rel="author">Nők Lapja</a></span>
					<span class="lastupdate">Frissítve: 2017-03-10</span>
				</div>
			</div>
		</div>

				<!-- CTS - content060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content060>
				<script>
					try {
						tagging.render('content060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<div class="cbm"></div>
			<div class="fb-comments" data-href="http://noklapja.nlcafe.hu/noklapja/2017/03/13/egy-eros-no-egy-napja/" data-numposts="5" data-width="100%"></div>
		
				<!-- CTS - content070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content070>
				<script>
					try {
						tagging.render('content070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>	</article>

			
		</div><!-- #content -->
	</div><!-- #primary -->



	<div id="secondary" class="widget-area" role="complementary">
					<!-- CTS - toothbrush-head -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=toothbrush-head>
				<script>
					try {
						tagging.render('toothbrush-head'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
					<!-- CTS - right010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right010>
				<script>
					try {
						tagging.render('right010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralelofizeteswidget-2" class="widget nl-widget widget_centralelofizeteswidget"><div class="paper-widget-image" >
	<div id="slideshowTop"></div>
	<div id="slideshow" class="paper-image">
		<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank"><div class="imgBox" ><img src="http://noklapja.nlcafe.hu/app/uploads/2017/03/2017_nok_lapja_10.jpg" class="sidebar-image img-responsive" /></div></a>
	</div>
</div>
<div  class="box-text" ><b>Válassz</b> <spam style="color: #ee5880" >akciós előfizetési</spam> ajánlataink közül!</div>
<div class="paper-widget-button">
	<a href="http://www.mc.hu/magazin/nok_lapja_elofizetes" target="_blank" >Megnézem</a>
</div></div>		<!-- CTS - right020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right020>
				<script>
					try {
						tagging.render('right020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralszerintemcomponentwidget-3" class="widget nl-widget widget_centralszerintemcomponentwidget"><div class='nl-widget-header'><a href="http://noklapja.nlcafe.hu/szerintem"><span>Szerintem</span></a></div>
<div class="category-component-box">
	<div class='szerintem-widget-item'>
	<div class='szerintem-widget-image'><a href="http://noklapja.nlcafe.hu/author/gosi-lilla/"><img width="96" height="96" src="http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-96x96.jpg" class="avatar avatar-96 photo wp-post-image" alt="gosililla" srcset="http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-96x96.jpg 96w, http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-150x150.jpg 150w, http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-32x32.jpg 32w, http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-64x64.jpg 64w, http://noklapja.nlcafe.hu/app/uploads/2016/05/gosililla-128x128.jpg 128w" sizes="(max-width: 96px) 100vw, 96px" /></a></div>
	<div class='szerintem-widget-author'>
		<div class="post-ac-list hidden-xs">
			<span class="authorname"><a href="http://noklapja.nlcafe.hu/author/gosi-lilla/" title="Posts by Gősi Lilla" class="url fn" rel="author">Gősi Lilla</a><br /></span>
			
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/09/csend-a-lelke/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/09/csend-a-lelke/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
		</div>
	</div>
	<div class='szerintem-widget-text'>
		<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/09/csend-a-lelke/"><span>Csend a lelke</span></a>
	</div>
</div><div class='szerintem-widget-item'>
	<div class='szerintem-widget-image'><a href="http://noklapja.nlcafe.hu/author/vass-virag/"><img width="96" height="96" src="http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-96x96.jpg" class="avatar avatar-96 photo wp-post-image" alt="vass virag" srcset="http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-96x96.jpg 96w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-150x150.jpg 150w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-300x300.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-160x160.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-320x320.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-32x32.jpg 32w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-64x64.jpg 64w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág-128x128.jpg 128w, http://noklapja.nlcafe.hu/app/uploads/2015/09/Vass-Virág.jpg 471w" sizes="(max-width: 96px) 100vw, 96px" /></a></div>
	<div class='szerintem-widget-author'>
		<div class="post-ac-list hidden-xs">
			<span class="authorname"><a href="http://noklapja.nlcafe.hu/author/vass-virag/" title="Posts by Vass Virág" class="url fn" rel="author">Vass Virág</a><br /></span>
			
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/08/pattintott-nokorszak/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/08/pattintott-nokorszak/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
		</div>
	</div>
	<div class='szerintem-widget-text'>
		<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/08/pattintott-nokorszak/"><span>Pattintott nőkorszak</span></a>
	</div>
</div><div class='szerintem-widget-item'>
	<div class='szerintem-widget-image'><a href="http://noklapja.nlcafe.hu/author/v-kulcsar-ildiko/"><img width="96" height="96" src="http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-96x96.jpg" class="avatar avatar-96 photo wp-post-image" alt="v. kulcsar ildiko" srcset="http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-96x96.jpg 96w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-150x150.jpg 150w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-300x300.jpg 300w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-160x160.jpg 160w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-320x320.jpg 320w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-480x480.jpg 480w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-800x800.jpg 800w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-624x624.jpg 624w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-32x32.jpg 32w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-64x64.jpg 64w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó-128x128.jpg 128w, http://noklapja.nlcafe.hu/app/uploads/2015/09/V.-Kulcsár-Ildikó.jpg 833w" sizes="(max-width: 96px) 100vw, 96px" /></a></div>
	<div class='szerintem-widget-author'>
		<div class="post-ac-list hidden-xs">
			<span class="authorname"><a href="http://noklapja.nlcafe.hu/author/v-kulcsar-ildiko/" title="Posts by V. Kulcsár Ildikó" class="url fn" rel="author">V. Kulcsár Ildikó</a><br /></span>
			
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/01/fel-meter-piros-konyv/" class="fb-comments"><i class="fa fa-comment"></i><span>0</span></a>
			<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/01/fel-meter-piros-konyv/" class="fb-likes"><i class="fa fa-thumbs-up"></i><span>0</span></a>
		</div>
	</div>
	<div class='szerintem-widget-text'>
		<a href="http://noklapja.nlcafe.hu/szerintem/2017/03/01/fel-meter-piros-konyv/"><span>Fél méter piros könyv</span></a>
	</div>
</div>
</div></div>		<!-- CTS - right040 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right040>
				<script>
					try {
						tagging.render('right040'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>		<!-- CTS - right030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right030>
				<script>
					try {
						tagging.render('right030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><div id="centralbackstagewidget-3" class="widget nl-widget widget_centralbackstagewidget"><div class="nl-widget-header"><span>Backstage</span></div><div class="backstage-widget-content"><div id="backstageVideo_0"><iframe id="player" type="text/html" width="386" height="240" src="http://www.youtube.com/embed/02-UZ0UYJfA?enablejsapi=1&origin=http://noklapja.nlcafe.hu/" frameborder="0"></iframe></div></div></div>
			
					<!-- CTS - right060 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right060>
				<script>
					try {
						tagging.render('right060'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			<div class='horoszkop-widget nl-widget'>
				<div class='nl-widget-header'><span><a href="http://noklapja.nlcafe.hu/horoszkop/2017/03/13/horoszkop-2017-03-13/">Horoszkóp</a></span></div>
				<div class='horoszkop-widget-content'>
					<a href="http://noklapja.nlcafe.hu/horoszkop/2017/03/13/horoszkop-2017-03-13/">
						<img src="http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/horoszkop.png" alt="Horoszkóp" />
					</a>
				</div>
			</div>

					<!-- CTS - right070 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=right070>
				<script>
					try {
						tagging.render('right070'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
			
		</div><!-- #secondary -->
	
					<!-- CTS - bottom -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=bottom>
				<script>
					try {
						tagging.render('bottom'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
		</div><!-- .container -->
	</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
			<a href="http://noklapja.nlcafe.hu/impresszum">Impresszum</a>
			<a href="http://noklapja.nlcafe.hu/felhasznalasi-feltetelek">Felhasználási feltételek</a>
			<a href="http://noklapja.nlcafe.hu/adatvedelem">Adatvédelem</a>
			<a href="http://noklapja.nlcafe.hu/oldalterkep">Oldaltérkép</a>
			<a href="//www.cmsales.hu/termekek/magazin/p/n-k-lapja" target="_blank">Médiaajánlat</a>
		</div><!-- .site-info -->
		<div class="site-info copyright">
			<span>Nők Lapja - nőklapja.hu, Central Médiacsoport Zrt. Minden jog fenntartva.</span>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

	<script type="text/javascript">
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}

	</script><div class='cp-loading-gif'>
            <div>
                <img src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/images/loader-noklapja.gif' />
            </div>
          </div><script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/noklapja.nlcafe.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-admin/js/media-upload.min.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cp_ajax = {"ajaxUrl":"http:\/\/noklapja.nlcafe.hu\/wp-admin\/admin-ajax.php","ajaxNonce":"8250f5d08d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/plugins/central-poll//js/polls.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/bootstrap.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/site.js?ver=1.1'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/app/themes/noklapja-theme/js/fb-graph.js'></script>
<script type='text/javascript' src='http://noklapja.nlcafe.hu/wp-includes/js/wp-embed.min.js'></script>

</body>
</html>
